<!DOCTYPE html><html lang="it-IT"><head ><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /> <!-- This site is running CAOS for Wordpress --><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="alternate" type="application/rss+xml" title="Albanesi.it" href="https://www.albanesi.it/feed" /> <!-- This site is optimized with the Yoast SEO plugin v18.4.1 - https://yoast.com/wordpress/plugins/seo/ --><style media="all">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</style><title>Bonus matrimonio - Albanesi.it</title><meta name="description" content="Bonus matrimonio: ecco come dovrebbe funzionare in base al disegno di legge presentato dal leghista Furgiuele." /><link rel="canonical" href="https://www.albanesi.it/news/societa/bonus-matrimonio.htm" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Bonus matrimonio - Albanesi.it" /><meta property="og:description" content="Bonus matrimonio: ecco come dovrebbe funzionare in base al disegno di legge presentato dal leghista Furgiuele." /><meta property="og:url" content="https://www.albanesi.it/news/societa/bonus-matrimonio.htm" /><meta property="og:site_name" content="Albanesi.it" /><meta property="article:publisher" content="https://www.facebook.com/RobertoAlbanesi" /><meta property="article:published_time" content="2022-11-22T07:28:45+00:00" /><meta property="article:modified_time" content="2022-11-22T07:34:42+00:00" /><meta property="og:image" content="https://www.albanesi.it/wp-content/uploads/2022/11/matrimonio.jpeg" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Roberto Albanesi" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="3 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.albanesi.it/#organization","name":"Albanesi.it","url":"https://www.albanesi.it/","sameAs":["https://www.facebook.com/RobertoAlbanesi","https://www.youtube.com/user/RobertoAlbanesi","https://twitter.com/R_Albanesi"],"logo":{"@type":"ImageObject","@id":"https://www.albanesi.it/#logo","inLanguage":"it-IT","url":"https://www.albanesi.it/wp-content/uploads/2019/07/hplogo.gif","contentUrl":"https://www.albanesi.it/wp-content/uploads/2019/07/hplogo.gif","width":215,"height":191,"caption":"Albanesi.it"},"image":{"@id":"https://www.albanesi.it/#logo"}},{"@type":"WebSite","@id":"https://www.albanesi.it/#website","url":"https://www.albanesi.it/","name":"Albanesi.it","description":"Il sito per sorridere alla vita","publisher":{"@id":"https://www.albanesi.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.albanesi.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.albanesi.it/news/societa/bonus-matrimonio.htm#primaryimage","inLanguage":"it-IT","url":"https://www.albanesi.it/wp-content/uploads/2022/11/matrimonio.jpeg","contentUrl":"https://www.albanesi.it/wp-content/uploads/2022/11/matrimonio.jpeg","width":1200,"height":800,"caption":"Nel dopoguerra (per esempio nel 1952) i matrimoni civili erano il 2,4%, mentre nel 2019 il 52,6%"},{"@type":"WebPage","@id":"https://www.albanesi.it/news/societa/bonus-matrimonio.htm#webpage","url":"https://www.albanesi.it/news/societa/bonus-matrimonio.htm","name":"Bonus matrimonio - Albanesi.it","isPartOf":{"@id":"https://www.albanesi.it/#website"},"primaryImageOfPage":{"@id":"https://www.albanesi.it/news/societa/bonus-matrimonio.htm#primaryimage"},"datePublished":"2022-11-22T07:28:45+00:00","dateModified":"2022-11-22T07:34:42+00:00","description":"Bonus matrimonio: ecco come dovrebbe funzionare in base al disegno di legge presentato dal leghista Furgiuele.","breadcrumb":{"@id":"https://www.albanesi.it/news/societa/bonus-matrimonio.htm#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.albanesi.it/news/societa/bonus-matrimonio.htm"]}]},{"@type":"BreadcrumbList","@id":"https://www.albanesi.it/news/societa/bonus-matrimonio.htm#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.albanesi.it/"},{"@type":"ListItem","position":2,"name":"Bonus matrimonio"}]},{"@type":"Article","@id":"https://www.albanesi.it/news/societa/bonus-matrimonio.htm#article","isPartOf":{"@id":"https://www.albanesi.it/news/societa/bonus-matrimonio.htm#webpage"},"author":{"@id":"https://www.albanesi.it/#/schema/person/7738dcdda8b431e9ca23f100add2b27e"},"headline":"Bonus matrimonio","datePublished":"2022-11-22T07:28:45+00:00","dateModified":"2022-11-22T07:34:42+00:00","mainEntityOfPage":{"@id":"https://www.albanesi.it/news/societa/bonus-matrimonio.htm#webpage"},"wordCount":454,"publisher":{"@id":"https://www.albanesi.it/#organization"},"image":{"@id":"https://www.albanesi.it/news/societa/bonus-matrimonio.htm#primaryimage"},"thumbnailUrl":"https://www.albanesi.it/wp-content/uploads/2022/11/matrimonio.jpeg","articleSection":["Società"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.albanesi.it/#/schema/person/7738dcdda8b431e9ca23f100add2b27e","name":"Roberto Albanesi","image":{"@type":"ImageObject","@id":"https://www.albanesi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/f852c81f061d56895ce04268caf77353?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/f852c81f061d56895ce04268caf77353?s=96&d=mm&r=g","caption":"Roberto Albanesi"}}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//use.fontawesome.com' /><link rel='preconnect' href='//www.google-analytics.com' /><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='bfa-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.15.4/css/all.css?ver=2.0.2' type='text/css' media='all' /><link rel='stylesheet' id='bfa-font-awesome-v4-shim-css'  href='https://use.fontawesome.com/releases/v5.15.4/css/v4-shims.css?ver=2.0.2' type='text/css' media='all' /><style id='bfa-font-awesome-v4-shim-inline-css' type='text/css'>@font-face {
				font-family: 'FontAwesome';
				src: url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot?#iefix') format('embedded-opentype'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff2') format('woff2'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff') format('woff'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.ttf') format('truetype'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.svg#fontawesome') format('svg');
			}

			@font-face {
				font-family: 'FontAwesome';
				src: url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot?#iefix') format('embedded-opentype'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff2') format('woff2'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff') format('woff'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.ttf') format('truetype'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.svg#fontawesome') format('svg');
			}

			@font-face {
				font-family: 'FontAwesome';
				src: url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot?#iefix') format('embedded-opentype'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff2') format('woff2'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff') format('woff'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.ttf') format('truetype'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.svg#fontawesome') format('svg');
				unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
			}</style><!--[if lte IE 7]><link rel='stylesheet' id='bs-ie7-css'  href='https://www.albanesi.it/wp-content/themes/albanesi/bs/bs-ie7.css?x65642' type='text/css' media='all' /> <![endif]--> <script type='text/javascript' src='https://www.albanesi.it/wp-includes/js/jquery/jquery.min.js?x65642' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.albanesi.it/wp-includes/js/jquery/jquery-migrate.min.js?x65642' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://www.albanesi.it/wp-content/cache/caos-analytics/9ab95e84.js?x65642' id='caos-gtag-v4-js'></script> <script type='text/javascript' id='caos-gtag-v4-js-after'>window.dataLayer = window.dataLayer || [];

    function gtag() {
        dataLayer.push(arguments);
    }
    gtag('js', new Date());
    gtag('config', 'G-JWC6ZRSFP8', {"cookie_prefix":"CaosGtag","cookie_domain":"www.albanesi.it","cookie_expires":2592000,"cookie_flags":"samesite=none;secure","allow_google_signals":true,"anonymize_ip":true,"site_speed_sample_rate":"1"});
                setTimeout("gtag('event', '20 seconds', {'event_category': 'Adjusted Bounce Rate'})", 20000);</script> <link rel="https://api.w.org/" href="https://www.albanesi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.albanesi.it/wp-json/wp/v2/posts/471192" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.albanesi.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.albanesi.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.5" /><link rel='shortlink' href='https://www.albanesi.it/?p=471192' /><link rel="alternate" type="application/json+oembed" href="https://www.albanesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanesi.it%2Fnews%2Fsocieta%2Fbonus-matrimonio.htm" /><link rel="alternate" type="text/xml+oembed" href="https://www.albanesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanesi.it%2Fnews%2Fsocieta%2Fbonus-matrimonio.htm&#038;format=xml" /><link rel="icon" href="https://www.albanesi.it/wp-content/themes/albanesi/images/favicon.ico?x65642" /><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><script src="https://assets.evolutionadv.it/albanesi_it/albanesi_it.new.js" data-cfasync="false"></script></head><body class="post-template-default single single-post postid-471192 single-format-standard notizie content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-hidden news-pro-blue"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="site-container"><div class="googleSearchBox"><form action="/ricerca.htm" id="cse-search-box"><div> <input type="hidden" name="cx" value="partner-pub-9049639138420222:xtqfzoyzk6v" /> <input type="hidden" name="cof" value="FORID:10" /> <input type="hidden" name="ie" value="ISO-8859-1" /> <input type="text" name="q" size="25" /> <input type="submit" name="sa" value="Cerca nel sito" /></div></form> <script async type="text/javascript" src="https://www.google.com/cse/brand?form=cse-search-box&amp;lang=it"></script> </div><nav class="nav-primary" aria-label="Principale"><div class="wrap"><ul id="menu-principale" class="menu genesis-nav-menu menu-primary"><li id="menu-item-396002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-396002"><a href="https://www.albanesi.it/"><span >HOME</span></a><ul class="sub-menu"><li id="menu-item-326763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326763"><a href="/chisiamo.htm"><span >Chi siamo</span></a></li><li id="menu-item-317706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317706"><a href="/i-libri-thea.htm"><span >I nostri libri</span></a></li><li id="menu-item-293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293"><a href="/video/video.htm"><span >Video</span></a></li><li id="menu-item-326764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326764"><a href="/pubblicita.htm"><span >Pubblicità</span></a></li><li id="menu-item-326766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326766"><a href="/posta.htm"><span >Contatti</span></a></li></ul></li><li id="menu-item-250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-250"><a href="#"><span >Psicologia</span></a><ul class="sub-menu"><li id="menu-item-251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251"><a href="https://www.psicologia-e-benessere.it/psicologia/psicologia-menu.htm"><span >Felicità</span></a></li><li id="menu-item-252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-252"><a href="https://www.psicologia-e-benessere.it/intelligenza/raziologia.htm"><span >Intelligenza</span></a></li><li id="menu-item-253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253"><a href="https://www.psicologia-e-benessere.it/psicologia/test-personalita.htm"><span >Test della personalità</span></a></li><li id="menu-item-463720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463720"><a href="https://www.psicologia-e-benessere.it/psicologia/dizionario-di-psicologia.htm"><span >Dizionario di psicologia</span></a></li><li id="menu-item-290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-290"><a href="https://www.psicologia-e-benessere.it/gocce/menu-gocce.htm"><span >Gocce di vita</span></a></li></ul></li><li id="menu-item-261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-261"><a href="#"><span >Salute</span></a><ul class="sub-menu"><li id="menu-item-262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262"><a href="https://www.salute-nella-scienza.it/salute/salute-patologie.htm"><span >Medicina</span></a></li><li id="menu-item-263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263"><a href="https://www.salute-nella-scienza.it/salute/salute-sintomi.htm"><span >Sintomi</span></a></li><li id="menu-item-264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264"><a href="https://www.salute-nella-scienza.it/salute/farmaci-principi-attivi.htm"><span >Farmaci</span></a></li><li id="menu-item-400428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-400428"><a href="https://www.salute-nella-scienza.it/salute/analisi-esami.htm"><span >Esami</span></a></li><li id="menu-item-265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265"><a href="https://www.salute-nella-scienza.it/salute/salute-benessere.htm"><span >Benessere</span></a></li></ul></li><li id="menu-item-276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-276"><a href="#"><span >Nutrizione</span></a><ul class="sub-menu"><li id="menu-item-277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277"><a href="https://www.dieta-italiana.it/alimentazione/menu-alimentazione.htm"><span >Alimentazione</span></a></li><li id="menu-item-278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-278"><a href="https://www.dieta-italiana.it/alimentazione/dietologia/dieta.htm"><span >Dieta</span></a></li><li id="menu-item-279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-279"><a href="https://www.dieta-italiana.it/cucina/cucina.htm"><span >Cucina e ricette</span></a></li><li id="menu-item-281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-281"><a href="https://www.dieta-italiana.it/alimentazione/alimenti-cibi.htm"><span >Alimenti (cibi)</span></a></li><li id="menu-item-282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282"><a href="https://www.dieta-italiana.it/alimentazione/cibi-qualita.htm"><span >Qualità dei cibi</span></a></li><li id="menu-item-273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273"><a href="https://www.dieta-italiana.it/alimentazione/menu-integratori.htm"><span >Integratori</span></a></li></ul></li><li id="menu-item-426369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-426369"><a href="#"><span >Scuola</span></a><ul class="sub-menu"><li id="menu-item-457656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-457656"><a href="https://www.scuola-e-cultura.it/scuola/menu-scuola.htm"><span >Le materie</span></a></li><li id="menu-item-358357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-358357"><a href="https://www.psicologia-e-benessere.it/intelligenza/raziologia.htm"><span >Migliora la tua intelligenza</span></a></li><li id="menu-item-292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292"><a href="https://www.scuola-e-cultura.it/quiz/test-quiz.htm"><span >Test e quiz</span></a></li></ul></li><li id="menu-item-268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-268"><a href="#"><span >Sport e giochi</span></a><ul class="sub-menu"><li id="menu-item-269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269"><a href="https://www.corsa-e-sport.it/corsa/corsa-menu.htm"><span >Corsa</span></a></li><li id="menu-item-270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270"><a href="https://www.corsa-e-sport.it/corsa/menu-running.htm"><span >Running</span></a></li><li id="menu-item-271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271"><a href="https://www.corsa-e-sport.it/corsa/maratona-menu.htm"><span >Maratona</span></a></li><li id="menu-item-272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272"><a href="https://www.corsa-e-sport.it/sport/sport.htm"><span >Altri sport</span></a></li><li id="menu-item-274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274"><a href="https://www.corsa-e-sport.it/medicina-sportiva/medicina-sportiva.htm"><span >Medicina sportiva</span></a></li><li id="menu-item-275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275"><a href="https://www.corso-di-scacchi.it/"><span >Scacchi</span></a></li></ul></li><li id="menu-item-254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-254"><a href="#"><span >Società</span></a><ul class="sub-menu"><li id="menu-item-255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255"><a href="https://www.scuola-e-cultura.it/manuale-della-cultura/biologia/ecologia.htm"><span >Ambiente</span></a></li><li id="menu-item-256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256"><a href="/diritto/menu-diritto.htm"><span >Diritto</span></a></li><li id="menu-item-257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257"><a href="https://www.scuola-e-cultura.it/manuale-della-cultura/economia/economia.htm"><span >Economia</span></a></li><li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a href="https://www.scuola-e-cultura.it/manuale-della-cultura/economia/economia.htm"><span >Lavoro</span></a></li><li id="menu-item-259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259"><a href="https://www.scuola-e-cultura.it/manuale-della-cultura/sociologia/sociologia.htm"><span >Politica</span></a></li><li id="menu-item-260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-260"><a href="https://www.scuola-e-cultura.it/manuale-della-cultura/religione/religione.htm"><span >Religione</span></a></li></ul></li><li id="menu-item-283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-283"><a href="#"><span >Casa-Orto-Giardino</span></a><ul class="sub-menu"><li id="menu-item-285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285"><a href="https://www.orto-e-giardino.it/casa.htm"><span >Casa</span></a></li><li id="menu-item-286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286"><a href="https://www.orto-e-giardino.it/giardino.htm"><span >Giardino</span></a></li><li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="https://www.orto-e-giardino.it/orto.htm"><span >Orto</span></a></li></ul></li><li id="menu-item-289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-289"><a href="#"><span >Animali</span></a><ul class="sub-menu"><li id="menu-item-365276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365276"><a href="https://www.cane-e-gatto.it/veterinaria/cani-patologie-e-sintomi.htm"><span >Patologie e sintomi</span></a></li><li id="menu-item-365275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365275"><a href="https://www.cane-e-gatto.it/veterinaria/cani-i-consigli.htm"><span >Consigli</span></a></li><li id="menu-item-365273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365273"><a href="https://www.cane-e-gatto.it/veterinaria/cani-esami-e-tecniche.htm"><span >Dal veterinario</span></a></li><li id="menu-item-284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284"><a href="https://www.cane-e-gatto.it/veterinaria/razze-di-cani.htm"><span >Razze di cani</span></a></li><li id="menu-item-365274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365274"><a href="https://www.cane-e-gatto.it/veterinaria/gatti-e-altri-amici.htm"><span >Gatti e altri amici</span></a></li></ul></li></ul></div></nav><div class="site-inner"><div class="gptslot evo-masthead" data-adunitid="0" data-addesktop="true"></div><div class="content-sidebar-wrap"><main class="content"><article class="post-471192 post type-post status-publish format-standard category-societa entry" aria-label="Bonus matrimonio"><header class="entry-header"><h1 class="entry-title">Bonus matrimonio</h1></header><div class="Diritti"><p>22/11/2022 &#8211; Roberto Albanesi</p></div><div class="gptslot evo-atf" data-adunitid="1" style="text-align:center;"></div><div class="entry-content"><p><strong>Bonus matrimonio</strong>: parliamo di un disegno di legge che, se approvato, sarebbe un grave insulto alla democrazia; parliamo della proposta di elargire quote fino a 20.000 euro per chi sceglie di sposarsi in chiesa. La geniale trovata è di un leghista, mostrando come ormai nel partito allo sfascio di Salvini siano rimaste persone che cercano di vendere principi e idee di un secolo fa, veri dinosauri sociali (stupisce che i pochi con i piedi per terra come Giorgetti non se ne siano andati).</p><p>Come vedremo, i media e gli oppositori politici (la regione Lazio ha stabilito un bonus fino a 2.000 euro, fino a esaurimento fondi, per nozze e unioni civili fra il 14 dicembre 2021 e il 31 dicembre 2023) hanno ingigantito la notizia giocando sul numerone (20.000 euro) quando i “numeri pratici” sono molto più bassi.</p><h2 class="subtitle">Come funziona il bonus</h2><p>Il bonus nasce con la giustificazione che ci si sposa meno in chiesa perché costa troppo e che a rimetterci è la filiera che c’è dietro alla celebrazione dei matrimoni religiosi. Il bonus funzionerebbe così: <a href="https://www.scuola-e-cultura.it/scuola/economia/deducibilita-detraibilita.htm">detrazione</a> del 20 per cento delle spese per il matrimonio religioso (abiti per gli sposi, servizio di ristorazione, ornamenti in chiesa, bomboniere ecc.) con un tetto massimo di 20.000 euro che gli sposi potrebbero ottenere in cinque quote annuali.</p><div id="attachment_471155" style="width: 1210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-471155" class="size-full wp-image-471155" src="https://www.albanesi.it/wp-content/uploads/2022/11/matrimonio.jpeg?x65642" alt="bonus matrimonio" width="1200" height="800" srcset="https://www.albanesi.it/wp-content/uploads/2022/11/matrimonio.jpeg 1200w, https://www.albanesi.it/wp-content/uploads/2022/11/matrimonio-300x200.jpeg 300w, https://www.albanesi.it/wp-content/uploads/2022/11/matrimonio-1024x683.jpeg 1024w, https://www.albanesi.it/wp-content/uploads/2022/11/matrimonio-768x512.jpeg 768w, https://www.albanesi.it/wp-content/uploads/2022/11/matrimonio-24x16.jpeg 24w, https://www.albanesi.it/wp-content/uploads/2022/11/matrimonio-36x24.jpeg 36w, https://www.albanesi.it/wp-content/uploads/2022/11/matrimonio-48x32.jpeg 48w" sizes="(max-width: 1200px) 100vw, 1200px" /><p id="caption-attachment-471155" class="wp-caption-text">Nel dopoguerra (per esempio nel 1952) i matrimoni civili erano il 2,4%, mentre nel 2019 il 52,6%</p></div><h2 class="subtitle">Perché il bonus matrimonio è risibile</h2><p>L’idea è aberrante per vari motivi.</p><ol><li>Usa fondi dello Stato (e quindi il bonus lo pagherebbero tutti) per promuovere professioni di fede quando ormai il 20% degli italiani non è credente e tanti sono i non praticanti. Il primo firmatario Furgiuele precisa che il ddl <em>durante il dibattito parlamentare sarà naturalmente allargato a tutti i matrimoni</em>, anche a quelli celebrati in comune.</li><li>Fissare un tetto a 20.000 euro con una detrazione del 20% vuol dire pensare che ci sia gente che è pronta a spendere 100.000 euro per il matrimonio religioso: e questi non si sposerebbero in chiesa perché non hanno soldi? La cosa è tanto più ridicola quando si leggono i requisiti economici: la coppia deve avere un reddito non superiore a 23.000 euro o comunque non superiore a 11.500 euro a persona. Una coppia con reddito complessivo annuo di 20.000 euro ne spende 10.000 per il matrimonio? E se lo fa ne riceve un bonus in detrazioni di 2.000 euro, ottenibili in cinque quote annuali. Non ci vuole un matematico per capire che conviene sempre il matrimonio civile.</li><li>Notevole poi il fatto che uno dei requisiti non economici del bonus è che la coppia abbia la cittadinanza da almeno 10 anni.</li></ol><p>Speriamo che qualcuno avanzi un disegno di legge per dichiarare decaduti dalla carica parlamentare i firmatari della proposta; non è necessario nessun procedimento penale per attentato alla Costituzione, basta solo che siano resi inoffensivi.</p><div class="crafty-social-buttons crafty-social-share-buttons crafty-social-buttons-size-4 crafty-social-buttons-align-left crafty-social-buttons-caption-inline-block"><span class="crafty-social-caption">Condividi:</span><ul class="crafty-social-buttons-list"><li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.albanesi.it/news/societa/bonus-matrimonio.htm" class="crafty-social-button csb-facebook hover-none" title="Share via Facebook" target="_blank"><img  class="crafty-social-button-image" alt="Share via Facebook" width="48" height="48" src="https://www.albanesi.it/wp-content/plugins/crafty-social-buttons/buttons/somacro/facebook.png?x65642" /></a></li><li><a href="http://twitter.com/share?url=https://www.albanesi.it/news/societa/bonus-matrimonio.htm&#038;text=Bonus+matrimonio" class="crafty-social-button csb-twitter hover-none" title="Share via Twitter" target="_blank"><img  class="crafty-social-button-image" alt="Share via Twitter" width="48" height="48" src="https://www.albanesi.it/wp-content/plugins/crafty-social-buttons/buttons/somacro/twitter.png?x65642" /></a></li><li><a href="mailto:?Subject=Bonus%20matrimonio&#038;Body=Ti%20potrebbe%20piacere%20questo%20articolo%20https://www.albanesi.it/news/societa/bonus-matrimonio.htm" class="crafty-social-button csb-email hover-none" title="Share via Email" ><img  class="crafty-social-button-image" alt="Share via Email" width="48" height="48" src="https://www.albanesi.it/wp-content/plugins/crafty-social-buttons/buttons/somacro/email.png?x65642" /></a></li></ul></div></div><footer class="entry-footer"></footer></article><div class="gptslot evo-btf" data-adunitid="3" style="text-align:center;"></div><div id=”contrevolution”></div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Barra laterale primaria"><hr /><p class="CentratoGrande"><span style="font-size: 20pt; color: #0000ff;">NOVITÀ 2022</span></p><p class="CentratoGrande"><a target="_blank" href=" https://www.albanesi.it/ecommerce/la-dieta-italiana.htm" > La dieta italiana</a></p> Oggi la dieta italiana è uno dei modelli alimentari più innovativi e più facili da seguire. In sintesi, è la versione scientifica della dieta mediterranea, cioè non solo consigli qualitativi, ma anche quantitativi. La dieta italiana potrà servire quindi a chi vuole mangiare sano ed evitare il sovrappeso, allo sportivo che cerca un modello alimentare compatibile con la prestazione, a chi pensa giustamente che una sana alimentazione possa rallentare l'inevitabile invecchiamento. L'approccio scientifico della dieta italiana è accessibile a tutti, non richiede particolari competenze e, anzi, può essere uno strumento molto facile per capire veramente i principi della dieta mediterranea. <img class="aligncenter size-full wp-image-469983" src="https://www.albanesi.it/wp-content/uploads/2022/07/dieta-italiana.jpg?x65642" alt="dieta italiana" width="211" height="299" /><hr /><p class="CentratoGrande"><span style="font-size: 20pt; color: #0000ff;">L'IDEA REGALO</span></p><div style="width: 300px; margin: 0 auto"> <a target="_blank" href="https://www.albanesi.it/ecommerce/manuale-di-cultura-generale.htm"> <img class="aligncenter size-full wp-image-430304" src="https://www.albanesi.it/wp-content/uploads/2020/06/manuale-cultura-book.jpg?x65642" alt="manuale della cultura" width="260" height="117" /> </a> Il <a href="https://www.albanesi.it/ecommerce/manuale-di-cultura-generale.htm">Manuale di cultura generale</a> è una grande opportunità per chi studia, prepara un concorso, seleziona il personale o, semplicemente, un'idea per un regalo a uno studente o a una persona di cultura.
Da poche ore a pochi giorni per costruirsi un’eccellente cultura generale nella materia preferita fra le 43 trattate.</div><hr /><hr/><div style="margin: 0 auto"><div class="gptslot evo-sidetop" data-adunitid="4"></div></div><hr /><p class="CentratoGrande" style="text-align: center;">IL NOSTRO CANALE YOUTUBE</p><div class="Centrato"><a href="https://www.youtube.com/user/RobertoAlbanesi" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-326761" src="https://www.albanesi.it/wp-content/uploads/2015/03/yt.jpg?x65642" alt="YouTube" width="35" height="35" /></a></div><p><a href="https://www.albanesi.it/societa/no-a-facebook.htm"><strong>Perché non siamo sui social network</strong></a></p><hr /><section id="text-15" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"></div></div></section><div class="sticky-wrapper" style="margin-top:10px;"><div class="gptslot sticky evo-sidesticky" data-adunitid="5"></div></div> <script type="text/javascript">window.optiload = window.optiload || {};
optiload.cmd = optiload.cmd || [];
window.optiload.cmd.push(function() {
	window.optiload.addEventListener("ready", function() {
		
		if (optiload.$('.sticky').length) { // make sure "#sticky" element exists
			var el = optiload.$('.sticky').last();
			var endItem = optiload.$('.infinite-item-end').last();
			if (optiload.$(window).width() >= 768) { // dalla larghezza dell'ipad in su
				optiload.$(window).scroll(function () { // scroll event
					var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
					var stickyHeight = el.height();
					el.closest(".sticky-wrapper").height(stickyHeight);
					var limit = endItem.offset().top;
					var windowTop = optiload.$(window).scrollTop(); // returns number
					if (stickyTop < windowTop) {
						el.css({ position: 'fixed', top: 95 });
					}
					else {
						el.css('position', 'static');
					}
					if ((limit - stickyHeight  ) < windowTop +95) {
						var diff = limit - stickyHeight - windowTop;
						el.css({ top: diff });
					}
				});
			}
		}
		
	});
});</script> </aside></div></div><div class="banner-bottom widget-area"><section id="text-11" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"></div></div></section></div><footer class="site-footer"><div class="wrap"><p>Thea – San Martino Siccomario (PV) © 2000 - 2022 | P.IVA 01527800187 | Tutti i diritti riservati</p></div></footer></div><div class="infinite-item-end"></div><script type='text/javascript' src='https://www.albanesi.it/wp-content/plugins/fitvids-for-wordpress/jquery.fitvids.js?x65642' id='fitvids-js'></script> <script type='text/javascript' src='https://www.albanesi.it/wp-content/plugins/page-links-to/dist/new-tab.js?x65642' id='page-links-to-js'></script> <script type='text/javascript' src='https://www.albanesi.it/wp-content/themes/albanesi/bs/slicknav/jquery.slicknav.min.js?x65642' id='slicknav-js'></script> <script type='text/javascript' src='https://www.albanesi.it/wp-content/themes/albanesi/bs/bs-scripts.js?x65642' id='bs-scripts-js'></script> <script type="text/javascript">jQuery(document).ready(function () {
			jQuery('.page').fitVids();
		});</script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.albanesi.it @ 2022-11-22 08:34:54 by W3 Total Cache
-->