<!DOCTYPE html><html lang="it-IT"><head ><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /> <!-- This site is running CAOS for Wordpress --><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="alternate" type="application/rss+xml" title="Albanesi.it" href="https://www.albanesi.it/feed" /> <!-- This site is optimized with the Yoast SEO plugin v18.4.1 - https://yoast.com/wordpress/plugins/seo/ --><style media="all">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</style><title>Mascherine: sì o no? - Albanesi.it</title><meta name="description" content="Chiariamo perché non siamo più favorevoli all’uso delle mascherine." /><link rel="canonical" href="https://www.albanesi.it/news/salute/mascherine-si-o-no.htm" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Mascherine: sì o no? - Albanesi.it" /><meta property="og:description" content="Chiariamo perché non siamo più favorevoli all’uso delle mascherine." /><meta property="og:url" content="https://www.albanesi.it/news/salute/mascherine-si-o-no.htm" /><meta property="og:site_name" content="Albanesi.it" /><meta property="article:publisher" content="https://www.facebook.com/RobertoAlbanesi" /><meta property="article:published_time" content="2022-06-21T06:00:13+00:00" /><meta property="article:modified_time" content="2022-06-21T06:09:44+00:00" /><meta property="og:image" content="https://www.albanesi.it/wp-content/uploads/2022/06/mascherine-si-o-no.jpeg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Roberto Albanesi" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="5 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.albanesi.it/#organization","name":"Albanesi.it","url":"https://www.albanesi.it/","sameAs":["https://www.facebook.com/RobertoAlbanesi","https://www.youtube.com/user/RobertoAlbanesi","https://twitter.com/R_Albanesi"],"logo":{"@type":"ImageObject","@id":"https://www.albanesi.it/#logo","inLanguage":"it-IT","url":"https://www.albanesi.it/wp-content/uploads/2019/07/hplogo.gif","contentUrl":"https://www.albanesi.it/wp-content/uploads/2019/07/hplogo.gif","width":215,"height":191,"caption":"Albanesi.it"},"image":{"@id":"https://www.albanesi.it/#logo"}},{"@type":"WebSite","@id":"https://www.albanesi.it/#website","url":"https://www.albanesi.it/","name":"Albanesi.it","description":"Il sito per sorridere alla vita","publisher":{"@id":"https://www.albanesi.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.albanesi.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.albanesi.it/news/salute/mascherine-si-o-no.htm#primaryimage","inLanguage":"it-IT","url":"https://www.albanesi.it/wp-content/uploads/2022/06/mascherine-si-o-no.jpeg","contentUrl":"https://www.albanesi.it/wp-content/uploads/2022/06/mascherine-si-o-no.jpeg","width":1200,"height":800,"caption":"Mascherine"},{"@type":"WebPage","@id":"https://www.albanesi.it/news/salute/mascherine-si-o-no.htm#webpage","url":"https://www.albanesi.it/news/salute/mascherine-si-o-no.htm","name":"Mascherine: sì o no? - Albanesi.it","isPartOf":{"@id":"https://www.albanesi.it/#website"},"primaryImageOfPage":{"@id":"https://www.albanesi.it/news/salute/mascherine-si-o-no.htm#primaryimage"},"datePublished":"2022-06-21T06:00:13+00:00","dateModified":"2022-06-21T06:09:44+00:00","description":"Chiariamo perché non siamo più favorevoli all’uso delle mascherine.","breadcrumb":{"@id":"https://www.albanesi.it/news/salute/mascherine-si-o-no.htm#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.albanesi.it/news/salute/mascherine-si-o-no.htm"]}]},{"@type":"BreadcrumbList","@id":"https://www.albanesi.it/news/salute/mascherine-si-o-no.htm#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.albanesi.it/"},{"@type":"ListItem","position":2,"name":"Mascherine: sì o no?"}]},{"@type":"Article","@id":"https://www.albanesi.it/news/salute/mascherine-si-o-no.htm#article","isPartOf":{"@id":"https://www.albanesi.it/news/salute/mascherine-si-o-no.htm#webpage"},"author":{"@id":"https://www.albanesi.it/#/schema/person/7738dcdda8b431e9ca23f100add2b27e"},"headline":"Mascherine: sì o no?","datePublished":"2022-06-21T06:00:13+00:00","dateModified":"2022-06-21T06:09:44+00:00","mainEntityOfPage":{"@id":"https://www.albanesi.it/news/salute/mascherine-si-o-no.htm#webpage"},"wordCount":768,"publisher":{"@id":"https://www.albanesi.it/#organization"},"image":{"@id":"https://www.albanesi.it/news/salute/mascherine-si-o-no.htm#primaryimage"},"thumbnailUrl":"https://www.albanesi.it/wp-content/uploads/2022/06/mascherine-si-o-no.jpeg","articleSection":["Salute"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.albanesi.it/#/schema/person/7738dcdda8b431e9ca23f100add2b27e","name":"Roberto Albanesi","image":{"@type":"ImageObject","@id":"https://www.albanesi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/f852c81f061d56895ce04268caf77353?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/f852c81f061d56895ce04268caf77353?s=96&d=mm&r=g","caption":"Roberto Albanesi"}}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//use.fontawesome.com' /><link rel='preconnect' href='//www.google-analytics.com' /><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='bfa-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.15.4/css/all.css?ver=2.0.1' type='text/css' media='all' /><link rel='stylesheet' id='bfa-font-awesome-v4-shim-css'  href='https://use.fontawesome.com/releases/v5.15.4/css/v4-shims.css?ver=2.0.1' type='text/css' media='all' /><style id='bfa-font-awesome-v4-shim-inline-css' type='text/css'>@font-face {
				font-family: 'FontAwesome';
				src: url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot?#iefix') format('embedded-opentype'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff2') format('woff2'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff') format('woff'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.ttf') format('truetype'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.svg#fontawesome') format('svg');
			}

			@font-face {
				font-family: 'FontAwesome';
				src: url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot?#iefix') format('embedded-opentype'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff2') format('woff2'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff') format('woff'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.ttf') format('truetype'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.svg#fontawesome') format('svg');
			}

			@font-face {
				font-family: 'FontAwesome';
				src: url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot?#iefix') format('embedded-opentype'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff2') format('woff2'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff') format('woff'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.ttf') format('truetype'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.svg#fontawesome') format('svg');
				unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
			}</style><!--[if lte IE 7]><link rel='stylesheet' id='bs-ie7-css'  href='https://www.albanesi.it/wp-content/themes/albanesi/bs/bs-ie7.css?x81829' type='text/css' media='all' /> <![endif]--> <script type='text/javascript' src='https://www.albanesi.it/wp-includes/js/jquery/jquery.min.js?x81829' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.albanesi.it/wp-includes/js/jquery/jquery-migrate.min.js?x81829' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://www.albanesi.it/wp-content/cache/caos-analytics/2778feba.js?x81829' id='caos-analytics-js'></script> <script type='text/javascript' id='caos-analytics-js-after'>window.ga = window.ga || function() {
        (ga.q = ga.q || []).push(arguments);
    };
    ga.l = +new Date;

            ga('create', 'UA-1503197-1', {"cookieName":"caosLocalGa","cookieDomain":"www.albanesi.it","cookieExpires":2592000,"cookieFlags":"samesite=none;secure","siteSpeedSampleRate":"1"});
    
        ga('set', 'allowAdFeatures', true);
ga('set', 'anonymizeIp', true);    ga('send', 'pageview');
                    setTimeout("ga('send', 'event', 'Adjusted Bounce Rate', '20 seconds')", 20000);</script> <link rel="https://api.w.org/" href="https://www.albanesi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.albanesi.it/wp-json/wp/v2/posts/469804" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.albanesi.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.albanesi.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.3" /><link rel='shortlink' href='https://www.albanesi.it/?p=469804' /><link rel="alternate" type="application/json+oembed" href="https://www.albanesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanesi.it%2Fnews%2Fsalute%2Fmascherine-si-o-no.htm" /><link rel="alternate" type="text/xml+oembed" href="https://www.albanesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanesi.it%2Fnews%2Fsalute%2Fmascherine-si-o-no.htm&#038;format=xml" /><link rel="icon" href="https://www.albanesi.it/wp-content/themes/albanesi/images/favicon.ico?x81829" /><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><script src="https://assets.evolutionadv.it/albanesi_it/albanesi_it.new.js" data-cfasync="false"></script></head><body class="post-template-default single single-post postid-469804 single-format-standard notizie content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-hidden news-pro-blue"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="site-container"><div class="googleSearchBox"><form action="/ricerca.htm" id="cse-search-box"><div> <input type="hidden" name="cx" value="partner-pub-9049639138420222:xtqfzoyzk6v" /> <input type="hidden" name="cof" value="FORID:10" /> <input type="hidden" name="ie" value="ISO-8859-1" /> <input type="text" name="q" size="25" /> <input type="submit" name="sa" value="Cerca nel sito" /></div></form> <script async type="text/javascript" src="https://www.google.com/cse/brand?form=cse-search-box&amp;lang=it"></script> </div><nav class="nav-primary" aria-label="Principale"><div class="wrap"><ul id="menu-principale" class="menu genesis-nav-menu menu-primary"><li id="menu-item-396002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-396002"><a href="https://www.albanesi.it/"><span >HOME</span></a><ul class="sub-menu"><li id="menu-item-326763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326763"><a href="/chisiamo.htm"><span >Chi siamo</span></a></li><li id="menu-item-317706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317706"><a href="/i-libri-thea.htm"><span >I nostri libri</span></a></li><li id="menu-item-293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293"><a href="/video/video.htm"><span >Video</span></a></li><li id="menu-item-326764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326764"><a href="/pubblicita.htm"><span >Pubblicità</span></a></li><li id="menu-item-326766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326766"><a href="/posta.htm"><span >Contatti</span></a></li></ul></li><li id="menu-item-250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-250"><a href="#"><span >Psicologia</span></a><ul class="sub-menu"><li id="menu-item-251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251"><a href="https://www.psicologia-e-benessere.it/psicologia/psicologia-menu.htm"><span >Felicità</span></a></li><li id="menu-item-252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-252"><a href="https://www.psicologia-e-benessere.it/intelligenza/raziologia.htm"><span >Intelligenza</span></a></li><li id="menu-item-253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253"><a href="https://www.psicologia-e-benessere.it/hpgdv/gioco-della-vita.htm"><span >Il gioco della vita</span></a></li><li id="menu-item-463720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463720"><a href="https://www.psicologia-e-benessere.it/psicologia/dizionario-di-psicologia.htm"><span >Dizionario di psicologia</span></a></li><li id="menu-item-290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-290"><a href="https://www.psicologia-e-benessere.it/gocce/menu-gocce.htm"><span >Gocce di vita</span></a></li></ul></li><li id="menu-item-261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-261"><a href="#"><span >Salute</span></a><ul class="sub-menu"><li id="menu-item-262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262"><a href="https://www.salute-nella-scienza.it/salute/salute-patologie.htm"><span >Medicina</span></a></li><li id="menu-item-263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263"><a href="https://www.salute-nella-scienza.it/salute/salute-sintomi.htm"><span >Sintomi</span></a></li><li id="menu-item-264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264"><a href="https://www.salute-nella-scienza.it/salute/farmaci-principi-attivi.htm"><span >Farmaci</span></a></li><li id="menu-item-400428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-400428"><a href="https://www.salute-nella-scienza.it/salute/analisi-esami.htm"><span >Esami</span></a></li><li id="menu-item-265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265"><a href="https://www.salute-nella-scienza.it/salute/salute-benessere.htm"><span >Benessere</span></a></li></ul></li><li id="menu-item-276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-276"><a href="#"><span >Nutrizione</span></a><ul class="sub-menu"><li id="menu-item-277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277"><a href="https://www.dieta-italiana.it/alimentazione/menu-alimentazione.htm"><span >Alimentazione</span></a></li><li id="menu-item-278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-278"><a href="https://www.dieta-italiana.it/alimentazione/dietologia/dieta.htm"><span >Dieta</span></a></li><li id="menu-item-279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-279"><a href="https://www.dieta-italiana.it/cucina/cucina.htm"><span >Cucina e ricette</span></a></li><li id="menu-item-281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-281"><a href="https://www.dieta-italiana.it/alimentazione/alimenti-cibi.htm"><span >Alimenti (cibi)</span></a></li><li id="menu-item-282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282"><a href="https://www.dieta-italiana.it/alimentazione/cibi-qualita.htm"><span >Qualità dei cibi</span></a></li><li id="menu-item-273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273"><a href="https://www.dieta-italiana.it/alimentazione/menu-integratori.htm"><span >Integratori</span></a></li></ul></li><li id="menu-item-426369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-426369"><a href="#"><span >Scuola</span></a><ul class="sub-menu"><li id="menu-item-457656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-457656"><a href="https://www.scuola-e-cultura.it/scuola/menu-scuola.htm"><span >Le materie</span></a></li><li id="menu-item-358357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-358357"><a href="https://www.scuola-e-cultura.it/manuale-della-cultura/manuale-cultura-generale.htm"><span >Manuale della cultura</span></a></li><li id="menu-item-292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292"><a href="https://www.scuola-e-cultura.it/quiz/test-quiz.htm"><span >Test e quiz</span></a></li></ul></li><li id="menu-item-268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-268"><a href="#"><span >Sport e giochi</span></a><ul class="sub-menu"><li id="menu-item-269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269"><a href="https://www.corsa-e-sport.it/corsa/corsa-menu.htm"><span >Corsa</span></a></li><li id="menu-item-270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270"><a href="https://www.corsa-e-sport.it/corsa/menu-running.htm"><span >Running</span></a></li><li id="menu-item-271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271"><a href="https://www.corsa-e-sport.it/corsa/maratona-menu.htm"><span >Maratona</span></a></li><li id="menu-item-272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272"><a href="https://www.corsa-e-sport.it/sport/sport.htm"><span >Altri sport</span></a></li><li id="menu-item-274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274"><a href="https://www.corsa-e-sport.it/medicina-sportiva/medicina-sportiva.htm"><span >Medicina sportiva</span></a></li><li id="menu-item-275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275"><a href="https://www.corso-di-scacchi.it/"><span >Scacchi</span></a></li></ul></li><li id="menu-item-254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-254"><a href="#"><span >Società</span></a><ul class="sub-menu"><li id="menu-item-255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255"><a href="https://www.scuola-e-cultura.it/manuale-della-cultura/biologia/ecologia.htm"><span >Ambiente</span></a></li><li id="menu-item-256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256"><a href="/diritto/menu-diritto.htm"><span >Diritto</span></a></li><li id="menu-item-257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257"><a href="https://www.scuola-e-cultura.it/manuale-della-cultura/economia/economia.htm"><span >Economia</span></a></li><li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a href="https://www.scuola-e-cultura.it/manuale-della-cultura/economia/economia.htm"><span >Lavoro</span></a></li><li id="menu-item-259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259"><a href="https://www.scuola-e-cultura.it/manuale-della-cultura/sociologia/sociologia.htm"><span >Politica</span></a></li><li id="menu-item-260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-260"><a href="https://www.scuola-e-cultura.it/manuale-della-cultura/religione/religione.htm"><span >Religione</span></a></li></ul></li><li id="menu-item-283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-283"><a href="#"><span >Casa-Orto-Giardino</span></a><ul class="sub-menu"><li id="menu-item-285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285"><a href="https://www.orto-e-giardino.it/casa.htm"><span >Casa</span></a></li><li id="menu-item-286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286"><a href="https://www.orto-e-giardino.it/giardino.htm"><span >Giardino</span></a></li><li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="https://www.orto-e-giardino.it/orto.htm"><span >Orto</span></a></li></ul></li><li id="menu-item-289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-289"><a href="#"><span >Animali</span></a><ul class="sub-menu"><li id="menu-item-365276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365276"><a href="https://www.cane-e-gatto.it/veterinaria/cani-patologie-e-sintomi.htm"><span >Patologie e sintomi</span></a></li><li id="menu-item-365275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365275"><a href="https://www.cane-e-gatto.it/veterinaria/cani-i-consigli.htm"><span >Consigli</span></a></li><li id="menu-item-365273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365273"><a href="https://www.cane-e-gatto.it/veterinaria/cani-esami-e-tecniche.htm"><span >Dal veterinario</span></a></li><li id="menu-item-284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284"><a href="https://www.cane-e-gatto.it/veterinaria/razze-di-cani.htm"><span >Razze di cani</span></a></li><li id="menu-item-365274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365274"><a href="https://www.cane-e-gatto.it/veterinaria/gatti-e-altri-amici.htm"><span >Gatti e altri amici</span></a></li></ul></li></ul></div></nav><div class="site-inner"><div class="gptslot evo-masthead" data-adunitid="0" data-addesktop="true"></div><div class="content-sidebar-wrap"><main class="content"><article class="post-469804 post type-post status-publish format-standard has-post-thumbnail category-salute entry" aria-label="Mascherine: sì o no?"><header class="entry-header"><h1 class="entry-title">Mascherine: sì o no?</h1></header><div class="gptslot evo-atf" data-adunitid="1" style="text-align:center;"></div><div class="entry-content"><p>Dal 15 giugno 2022 l&#8217;uso delle mascherine non è più obbligatorio, né al chiuso né all&#8217;aperto, eccezion fatta per i mezzi pubblici, ospedali, RSA. Premesso che siamo sempre stati favorevoli alla vaccinazione (<em><a href="https://www.albanesi.it/news/salute/perche-vaccinarsi-contro-il-covid.htm">Perché vaccinarsi contro il Covid</a></em>), chiariamo perché non siamo più favorevoli all&#8217;uso delle mascherine.</p><p>Poniamo due situazioni a confronto. Nei supermercati almeno la metà di chi li frequenta usa ancora le mascherine (percentuale in diminuzione perché ai primi di giugno, quando erano già semplicemente raccomandate, si era attorno al 90%). Al recente campionato italiano di scacchi il 16 giugno, quando le mascherine sono diventate semplicemente raccomandate per gli eventi sportivi al chiuso, solo 3-4 giocatori su circa 200 le indossavano. A questo punto è evidente che è un problema di razionalità, visto che il giocatore più anziano del torneo, un maestro 96-enne (quindi in teoria persona fragile) non l&#8217;ha mai portata!</p><p>Partiamo da un&#8217;evidenza: per chi ha fatto tre vaccinazioni, il Covid non è che una possibile banale influenza. Dire che &#8220;io potrei essere l&#8217;eccezione&#8221;, per coerenza dovrebbe, per esempio, impedire anche al soggetto di usare l&#8217;auto per andare in vacanza, visto che lui potrebbe essere l&#8217;eccezione, essere coinvolto in un terribile incidente e perdere la vita.</p><p>Analizziamo innanzitutto la personalità di chi continua a usarle.</p><p><strong>Persone fragili</strong> – Sono le uniche giustificate, ma per &#8220;fragili&#8221; si intendono persone con almeno una grave patologia o anziani non più autosufficienti (vedi RSA). Infatti, già in passato, si vedevano per esempio soggetti trapiantati frequentare luoghi aperti ad altri, indossando la mascherina.</p><p><strong>Terrorizzati </strong>– Sono soggetti fobici che da un lato si reputano &#8220;non fragili&#8221;, ma dall&#8217;altro sono così ipocondriaci che applicano, spesso a sproposito, il <a href="https://www.psicologia-e-benessere.it/intelligenza/principio-di-precauzione.htm">principio di precauzione</a>: &#8220;magari potrebbe comunque capitare a me di finire in terapia intensiva!&#8221;. Sono soggetti poco razionali che non conoscono il calcolo delle <a href="https://www.psicologia-e-benessere.it/intelligenza/probabilita.htm">probabilità</a> e vivono a caso, con molte situazioni quotidiane alle quali non dovrebbero partecipare, chiudersi in casa con sistemi di allarme sofisticati (rapinatori potrebbero entrare notte tempo e fare un massacro), rinunciare a tanti piaceri perché &#8220;potenzialmente&#8221; potrebbero rivelarsi molto pericolosi ecc.</p><p>Fra i terrorizzati ci sono anche quelli che temono il <a href="https://www.salute-nella-scienza.it/patologie/long-covid.htm">Long Covid</a>, senza comprendere che qualunque patologia virale può comportare complicanze in una minoranza comunque esigua della popolazione (ecco il solito discorso della probabilità).</p><div id="attachment_469805" style="width: 1210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-469805" class="wp-image-469805 size-full" src="https://www.albanesi.it/wp-content/uploads/2022/06/mascherine-si-o-no.jpeg?x81829" alt="Mascherine" width="1200" height="800" srcset="https://www.albanesi.it/wp-content/uploads/2022/06/mascherine-si-o-no.jpeg 1200w, https://www.albanesi.it/wp-content/uploads/2022/06/mascherine-si-o-no-300x200.jpeg 300w, https://www.albanesi.it/wp-content/uploads/2022/06/mascherine-si-o-no-1024x683.jpeg 1024w, https://www.albanesi.it/wp-content/uploads/2022/06/mascherine-si-o-no-768x512.jpeg 768w, https://www.albanesi.it/wp-content/uploads/2022/06/mascherine-si-o-no-24x16.jpeg 24w, https://www.albanesi.it/wp-content/uploads/2022/06/mascherine-si-o-no-36x24.jpeg 36w, https://www.albanesi.it/wp-content/uploads/2022/06/mascherine-si-o-no-48x32.jpeg 48w" sizes="(max-width: 1200px) 100vw, 1200px" /><p id="caption-attachment-469805" class="wp-caption-text">Tranne determinati casi, dal 15 giugno, in Italia, le mascherine non sono più obbligatorie</p></div><p><strong>Personaggi sociali</strong> – Sono quelli che sempre e ovunque rispettano le regole: ti dicono che devi fare così, lo fai, ti dicono che la mascherina è raccomandata, la usi. Sono in genere soggetti deboli o sopravviventi che usano il rispetto della legge per costruirsi una buona autostima (sono cioè condizionati dalla società o dalla famiglia sul &#8220;rispetto senza discutere i valori essenziali del vivere civile&#8221;). Niente da obiettare, se non fosse che oggi ci sono le mascherine, ma domani ci possono essere obblighi più stringenti che massacrano la qualità della vita del singolo che diventa un semplice ingranaggio della società (vedasi società cinese).</p><p><strong>Patosensibili </strong>– Sono quelli delle massime tipo &#8220;<a href="https://www.psicologia-e-benessere.it/psicologia/ama-il-prossimo-tuo-come-te-stesso.htm">ama il prossimo come te stesso</a>&#8220;. Usano la mascherina per salvaguardare la vita altrui. Questo discorso era molto logico quando i vaccini non c&#8217;erano, ma oggi per chi è vaccinato e non è fragile, come detto, il Covid non è che una normale influenza. Quindi, se uno è fragile, si vaccina e indossa le protezioni, ma, se vuole uscire e fare una vita normale, non può pretendere che gli altri si adattino alla sua situazione. La mascherina fra i non fragili può ridurre la diffusione del Covid, ma, visto che dobbiamo imparare a conviverci (come con i normali malanni stagionali che hanno sempre fatto 4-5.000 vittime all&#8217;anno), un soggetto &#8220;normale&#8221; non la porta come prima non indossava nei mesi invernali. Cosa avreste pensato di chi qualche anno fa si fosse presentato al lavoro dotato di mascherina per non essere infettato dal terribile virus dell&#8217;influenza di turno?</p><p><strong>Salutisti </strong>– Leggete l&#8217;ultimo paragrafo e scoprirete che una delle cause per cui si porta ancora la mascherina è che si vuole evitare anche &#8220;una banale influenza&#8221;. OK, ma allora siete disposti a portarla per tutta la vita, almeno da ottobre a fine marzo, in ogni luogo chiuso? Se siete soggetti a <a href="https://www.salute-nella-scienza.it/salute/malanni.htm">malanni stagionali</a> non è meglio imparare a fortificare il vostro fisico con un buon stile di vita?</p><p><strong>No alla quarantena</strong> – Come ultima scusa portata da chi usa la mascherina, c&#8217;è il terrore della quarantena. Terrore giustificato nella prima fase della malattia senza vaccini. Ora chi si ammala di Covid e lo vive come una normale influenza e non è così terrorizzato da sottoporsi a tamponi, andare in ospedale ecc., se ne sta semplicemente a casa per i pochi giorni che dura la malattia.</p><div class="crafty-social-buttons crafty-social-share-buttons crafty-social-buttons-size-4 crafty-social-buttons-align-left crafty-social-buttons-caption-inline-block"><span class="crafty-social-caption">Condividi:</span><ul class="crafty-social-buttons-list"><li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.albanesi.it/news/salute/mascherine-si-o-no.htm" class="crafty-social-button csb-facebook hover-none" title="Share via Facebook" target="_blank"><img  class="crafty-social-button-image" alt="Share via Facebook" width="48" height="48" src="https://www.albanesi.it/wp-content/plugins/crafty-social-buttons/buttons/somacro/facebook.png?x81829" /></a></li><li><a href="http://twitter.com/share?url=https://www.albanesi.it/news/salute/mascherine-si-o-no.htm&#038;text=Mascherine%3A+s%C3%AC+o+no%3F" class="crafty-social-button csb-twitter hover-none" title="Share via Twitter" target="_blank"><img  class="crafty-social-button-image" alt="Share via Twitter" width="48" height="48" src="https://www.albanesi.it/wp-content/plugins/crafty-social-buttons/buttons/somacro/twitter.png?x81829" /></a></li><li><a href="mailto:?Subject=Mascherine:%20sì%20o%20no?&#038;Body=Ti%20potrebbe%20piacere%20questo%20articolo%20https://www.albanesi.it/news/salute/mascherine-si-o-no.htm" class="crafty-social-button csb-email hover-none" title="Share via Email" ><img  class="crafty-social-button-image" alt="Share via Email" width="48" height="48" src="https://www.albanesi.it/wp-content/plugins/crafty-social-buttons/buttons/somacro/email.png?x81829" /></a></li></ul></div></div><footer class="entry-footer"></footer></article><div class="gptslot evo-btf" data-adunitid="3" style="text-align:center;"></div><div id=”contrevolution”></div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Barra laterale primaria"><hr /><p class="CentratoGrande"><span style="font-size: 20pt; color: #0000ff;">L'IDEA REGALO</span></p><div style="width: 300px; margin: 0 auto"> <a target="_blank" href="https://www.albanesi.it/ecommerce/manuale-di-cultura-generale.htm"> <img class="aligncenter size-full wp-image-430304" src="https://www.albanesi.it/wp-content/uploads/2020/06/manuale-cultura-book.jpg?x81829" alt="manuale della cultura" width="260" height="117" /> </a> Il <a href="https://www.albanesi.it/ecommerce/manuale-di-cultura-generale.htm">Manuale di cultura generale</a> è una grande opportunità per chi studia, prepara un concorso, seleziona il personale o, semplicemente, un'idea per un regalo a uno studente o a una persona di cultura.
Da poche ore a pochi giorni per costruirsi un’eccellente cultura generale nella materia preferita fra le 43 trattate.</div><hr /><p class="CentratoGrande"><span style="font-size: 20pt; color: #0000ff;">IL LIBRO DEL MESE</span></p><p class="CentratoGrande"><a target="_blank" href="https://www.albanesi.it/ecommerce/il-manuale-completo-dellalimentazione-la-dieta-italiana.htm" >Il Manuale completo dell'alimentazione - La dieta italiana</a></p> Oggi la <em>dieta italiana</em> è uno dei modelli alimentari più innovativi e più facili da seguire. Un testo scientificamente rigoroso che spiega tutti i principi della scienza dell'alimentazione con la massima concretezza possibile; un'opera di riferimento importante per tutti gli addetti ai lavori. Lo scopo di creare nel lettore una coscienza alimentare è realizzato con uno stile chiaro, con numerosi riferimenti numerici, con la spiegazione di tutti i concetti necessari alla comprensione.<hr/><div style="margin: 0 auto"><div class="gptslot evo-sidetop" data-adunitid="4"></div></div><hr /><p class="CentratoGrande" style="text-align: center;">IL NOSTRO CANALE YOUTUBE</p><div class="Centrato"><a href="https://www.youtube.com/user/RobertoAlbanesi" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-326761" src="https://www.albanesi.it/wp-content/uploads/2015/03/yt.jpg?x81829" alt="YouTube" width="35" height="35" /></a></div><p><a href="https://www.albanesi.it/societa/no-a-facebook.htm"><strong>Perché non siamo sui social network</strong></a></p><hr /><section id="text-15" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"></div></div></section><div class="sticky-wrapper" style="margin-top:10px;"><div class="gptslot sticky evo-sidesticky" data-adunitid="5"></div></div> <script type="text/javascript">window.optiload = window.optiload || {};
optiload.cmd = optiload.cmd || [];
window.optiload.cmd.push(function() {
	window.optiload.addEventListener("ready", function() {
		
		if (optiload.$('.sticky').length) { // make sure "#sticky" element exists
			var el = optiload.$('.sticky').last();
			var endItem = optiload.$('.infinite-item-end').last();
			if (optiload.$(window).width() >= 768) { // dalla larghezza dell'ipad in su
				optiload.$(window).scroll(function () { // scroll event
					var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
					var stickyHeight = el.height();
					el.closest(".sticky-wrapper").height(stickyHeight);
					var limit = endItem.offset().top;
					var windowTop = optiload.$(window).scrollTop(); // returns number
					if (stickyTop < windowTop) {
						el.css({ position: 'fixed', top: 95 });
					}
					else {
						el.css('position', 'static');
					}
					if ((limit - stickyHeight  ) < windowTop +95) {
						var diff = limit - stickyHeight - windowTop;
						el.css({ top: diff });
					}
				});
			}
		}
		
	});
});</script> </aside></div></div><div class="banner-bottom widget-area"><section id="text-11" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"></div></div></section></div><footer class="site-footer"><div class="wrap"><p>Thea – San Martino Siccomario (PV) © 2000 - 2022 | P.IVA 01527800187 | Tutti i diritti riservati</p></div></footer></div><div class="infinite-item-end"></div><script type='text/javascript' src='https://www.albanesi.it/wp-content/plugins/fitvids-for-wordpress/jquery.fitvids.js?x81829' id='fitvids-js'></script> <script type='text/javascript' src='https://www.albanesi.it/wp-content/plugins/page-links-to/dist/new-tab.js?x81829' id='page-links-to-js'></script> <script type='text/javascript' src='https://www.albanesi.it/wp-content/themes/albanesi/bs/slicknav/jquery.slicknav.min.js?x81829' id='slicknav-js'></script> <script type='text/javascript' src='https://www.albanesi.it/wp-content/themes/albanesi/bs/bs-scripts.js?x81829' id='bs-scripts-js'></script> <script type="text/javascript">jQuery(document).ready(function () {
			jQuery('.page').fitVids();
		});</script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.albanesi.it @ 2022-06-21 08:46:50 by W3 Total Cache
-->