<!DOCTYPE html><html lang="it-IT"><head ><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /> <script async type="text/javascript" src="//s.clickiocdn.com/t/consent_200158.js"></script><script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/200158/360.js"></script> <script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/albanesi/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <link rel="alternate" type="application/rss+xml" title="Albanesi.it" href="https://www.albanesi.it/feed" /> <!-- This site is optimized with the Yoast SEO Premium plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ --><style media="all">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</style><title>I tamponi Covid sono affidabili? - Albanesi.it</title><meta name="description" content="Contrariamente a quanto creda la popolazione, lo stesso Istituto Superiore di Sanità certifica che i tamponi sono del tutto inaffidabili!" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.albanesi.it/news/salute/i-tamponi-covid-sono-affidabili.htm" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="I tamponi Covid sono affidabili? - Albanesi.it" /><meta property="og:description" content="Contrariamente a quanto creda la popolazione, lo stesso Istituto Superiore di Sanità certifica che i tamponi sono del tutto inaffidabili!" /><meta property="og:url" content="https://www.albanesi.it/news/salute/i-tamponi-covid-sono-affidabili.htm" /><meta property="og:site_name" content="Albanesi.it" /><meta property="article:published_time" content="2020-11-20T09:33:47+00:00" /><meta property="article:modified_time" content="2020-11-20T09:35:01+00:00" /><meta property="og:image" content="https://www.albanesi.it/wp-content/uploads/2020/11/tamponi-covid.jpg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="727" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.albanesi.it/#organization","name":"Albanesi.it","url":"https://www.albanesi.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.albanesi.it/#logo","inLanguage":"it-IT","url":"https://www.albanesi.it/wp-content/uploads/2019/07/hplogo.gif","width":215,"height":191,"caption":"Albanesi.it"},"image":{"@id":"https://www.albanesi.it/#logo"}},{"@type":"WebSite","@id":"https://www.albanesi.it/#website","url":"https://www.albanesi.it/","name":"Albanesi.it","description":"La voce degli italiani moderni","publisher":{"@id":"https://www.albanesi.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.albanesi.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.albanesi.it/news/salute/i-tamponi-covid-sono-affidabili.htm#primaryimage","inLanguage":"it-IT","url":"https://www.albanesi.it/wp-content/uploads/2020/11/tamponi-covid.jpg","width":960,"height":727,"caption":"tamponi Covid"},{"@type":"WebPage","@id":"https://www.albanesi.it/news/salute/i-tamponi-covid-sono-affidabili.htm#webpage","url":"https://www.albanesi.it/news/salute/i-tamponi-covid-sono-affidabili.htm","name":"I tamponi Covid sono affidabili? - Albanesi.it","isPartOf":{"@id":"https://www.albanesi.it/#website"},"primaryImageOfPage":{"@id":"https://www.albanesi.it/news/salute/i-tamponi-covid-sono-affidabili.htm#primaryimage"},"datePublished":"2020-11-20T09:33:47+00:00","dateModified":"2020-11-20T09:35:01+00:00","description":"Contrariamente a quanto creda la popolazione, lo stesso Istituto Superiore di Sanit\u00e0 certifica che i tamponi sono del tutto inaffidabili!","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.albanesi.it/news/salute/i-tamponi-covid-sono-affidabili.htm"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.albanesi.it/news/salute/i-tamponi-covid-sono-affidabili.htm#article","isPartOf":{"@id":"https://www.albanesi.it/news/salute/i-tamponi-covid-sono-affidabili.htm#webpage"},"author":{"@id":"https://www.albanesi.it/#/schema/person/7738dcdda8b431e9ca23f100add2b27e"},"headline":"I tamponi Covid sono affidabili?","datePublished":"2020-11-20T09:33:47+00:00","dateModified":"2020-11-20T09:35:01+00:00","mainEntityOfPage":{"@id":"https://www.albanesi.it/news/salute/i-tamponi-covid-sono-affidabili.htm#webpage"},"publisher":{"@id":"https://www.albanesi.it/#organization"},"image":{"@id":"https://www.albanesi.it/news/salute/i-tamponi-covid-sono-affidabili.htm#primaryimage"},"articleSection":"Salute","inLanguage":"it-IT","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.albanesi.it/#organization"}},{"@type":"Person","@id":"https://www.albanesi.it/#/schema/person/7738dcdda8b431e9ca23f100add2b27e","name":"Roberto Albanesi","image":{"@type":"ImageObject","@id":"https://www.albanesi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/f852c81f061d56895ce04268caf77353?s=96&d=mm&r=g","caption":"Roberto Albanesi"}}]}</script> <!-- / Yoast SEO Premium plugin. --> <!--[if lte IE 7]><link rel='stylesheet' id='bs-ie7-css'  href='https://www.albanesi.it/wp-content/themes/albanesi/bs/bs-ie7.css?ver=5.5.3' type='text/css' media='all' /> <![endif]--> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.albanesi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.albanesi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.albanesi.it/wp-json/wp/v2/posts/440191" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.albanesi.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.albanesi.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.3" /><link rel='shortlink' href='https://www.albanesi.it/?p=440191' /><link rel="alternate" type="application/json+oembed" href="https://www.albanesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanesi.it%2Fnews%2Fsalute%2Fi-tamponi-covid-sono-affidabili.htm" /><link rel="alternate" type="text/xml+oembed" href="https://www.albanesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanesi.it%2Fnews%2Fsalute%2Fi-tamponi-covid-sono-affidabili.htm&#038;format=xml" /><link rel="icon" href="https://www.albanesi.it/wp-content/themes/albanesi/images/favicon.ico" /> <!-- This site is running CAOS for Wordpress --> <script >(function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments);
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m);
    })(window, document, 'script', 'https://www.albanesi.it/wp-content/cache/caos-analytics/analytics.js', 'ga');</script> <script >// You're always allowing cookies. No additional script is needed.</script> <script >ga('create', 'UA-1503197-1', {"cookieName":"caosLocalGa","cookieDomain":"www.albanesi.it","cookieExpires":0,"cookieFlags":"samesite=none;secure"});

        
    ga('send', 'pageview');

        
        setTimeout("ga('send', 'event', 'adjusted bounce rate', '20 seconds')", 20000);</script> </head><body class="post-template-default single single-post postid-440191 single-format-standard master_sl content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-hidden news-pro-blue"><script type='text/javascript'><!--//<![CDATA[
var x = screen.width
if (x>1330) {
document.write ('<div class="site-inner" style="position:relative";>');
document.write ('<div class="sidebar-ad-left" style="min-width: 160px; position: absolute; left:0px">');
document.write ("<scri"+"pt"+" class='__lxGc__' type='text/javascript'>");
document.write ("((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200158']=__lxGc__['s']['_200158']||{'b':{}})['b']['_661047']={'i':__lxGc__.b++};");
document.write ("</scri"+"pt>");
document.write ("</div>");
document.write ('<div class="sidebar-ad-right" style="min-width: 160px; position: absolute; right:0px">');
document.write ("<scri"+"pt"+" class='__lxGc__' type='text/javascript'>");
document.write ("((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200158']=__lxGc__['s']['_200158']||{'b':{}})['b']['_661045']={'i':__lxGc__.b++};");
document.write ("</scri"+"pt>");
document.write ("</div>");    
}
//]]>--></script> <div class="site-container"><div class="googleSearchBox"><form action="/ricerca.htm" id="cse-search-box"><div> <input type="hidden" name="cx" value="partner-pub-9049639138420222:xtqfzoyzk6v" /> <input type="hidden" name="cof" value="FORID:10" /> <input type="hidden" name="ie" value="ISO-8859-1" /> <input type="text" name="q" size="25" /> <input type="submit" name="sa" value="Cerca nel sito" /></div></form> <script async type="text/javascript" src="https://www.google.com/cse/brand?form=cse-search-box&amp;lang=it"></script> </div><nav class="nav-primary" aria-label="Principale"><div class="wrap"><ul id="menu-principale" class="menu genesis-nav-menu menu-primary"><li id="menu-item-396002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-396002"><a class="menu-image-title-hide menu-image-not-hovered" href="https://www.albanesi.it/"><span ><span class="menu-image-title-hide menu-image-title">HOME</span><img width="21" height="21" src="https://www.albanesi.it/wp-content/uploads/2014/03/home_icon.png" class="menu-image menu-image-title-hide" alt="" loading="lazy" /></span></a></li><li id="menu-item-317700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-317700"><a href="#"><span >ALBANESI</span></a><ul class="sub-menu"><li id="menu-item-326763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326763"><a href="/chisiamo.htm"><span >Chi siamo</span></a></li><li id="menu-item-317706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317706"><a href="/i-libri-thea.htm"><span >I nostri libri</span></a></li><li id="menu-item-293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293"><a href="/video/video.htm"><span >Video</span></a></li><li id="menu-item-326764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326764"><a href="/pubblicita.htm"><span >Pubblicità</span></a></li><li id="menu-item-326765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326765"><a href="/eventi.htm"><span >Rassegna stampa</span></a></li><li id="menu-item-326766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326766"><a href="/posta.htm"><span >Contatti</span></a></li></ul></li><li id="menu-item-250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-250"><a href="#"><span >Tu</span></a><ul class="sub-menu"><li id="menu-item-251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251"><a href="/psicologia/psicologia-menu.htm"><span >Felicità</span></a></li><li id="menu-item-252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-252"><a href="/intelligenza/raziologia.htm"><span >Intelligenza</span></a></li><li id="menu-item-358357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-358357"><a href="https://www.albanesi.it/manuale-della-cultura/manuale-cultura-generale.htm"><span >Manuale della cultura</span></a></li><li id="menu-item-253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253"><a href="/hpgdv/gioco-della-vita.htm"><span >Il gioco della vita</span></a></li><li id="menu-item-292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292"><a href="/quiz/test-quiz.htm"><span >Test e quiz</span></a></li><li id="menu-item-290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-290"><a href="/gocce/menu-gocce.htm"><span >Gocce di vita</span></a></li></ul></li><li id="menu-item-261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-261"><a href="#"><span >Salute</span></a><ul class="sub-menu"><li id="menu-item-262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262"><a href="/salute/salute-patologie.htm"><span >Medicina</span></a></li><li id="menu-item-263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263"><a href="/salute/salute-sintomi.htm"><span >Sintomi</span></a></li><li id="menu-item-264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264"><a href="/salute/farmaci-principi-attivi.htm"><span >Farmaci</span></a></li><li id="menu-item-400428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-400428"><a href="/salute/analisi-esami.htm"><span >Esami</span></a></li><li id="menu-item-265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265"><a href="/salute/salute-benessere.htm"><span >Benessere</span></a></li><li id="menu-item-266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-266"><a href="/medicina-alternativa/medicina-alternativa.htm"><span >Fitoterapia</span></a></li></ul></li><li id="menu-item-276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-276"><a href="#"><span >Nutrizione</span></a><ul class="sub-menu"><li id="menu-item-277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277"><a href="/alimentazione/menu-alimentazione.htm"><span >Alimentazione</span></a></li><li id="menu-item-278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-278"><a href="/alimentazione/dietologia/dieta.htm"><span >Dieta</span></a></li><li id="menu-item-279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-279"><a href="/cucina/cucina.htm"><span >Cucina e ricette</span></a></li><li id="menu-item-280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-280"><a href="/cucina/ricette/ricette.htm"><span >Cucina ASI</span></a></li><li id="menu-item-281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-281"><a href="/alimentazione/alimenti-cibi.htm"><span >Alimenti (cibi)</span></a></li><li id="menu-item-282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282"><a href="/alimentazione/cibi-qualita.htm"><span >Qualità dei cibi</span></a></li></ul></li><li id="menu-item-426369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-426369"><a href="https://www.albanesi.it/scuola/menu-scuola.htm"><span >Scuola</span></a></li><li id="menu-item-268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-268"><a href="#"><span >Sport</span></a><ul class="sub-menu"><li id="menu-item-269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269"><a href="/corsa/corsa-menu.htm"><span >Corsa</span></a></li><li id="menu-item-270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270"><a href="/corsa/menu-running.htm"><span >Running</span></a></li><li id="menu-item-271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271"><a href="/corsa/maratona-menu.htm"><span >Maratona</span></a></li><li id="menu-item-272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272"><a href="/sport/sport.htm"><span >Altri sport</span></a></li><li id="menu-item-273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273"><a href="/alimentazione/menu-integratori.htm"><span >Integratori</span></a></li><li id="menu-item-274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274"><a href="/medicina-sportiva/medicina-sportiva.htm"><span >Medicina sportiva</span></a></li></ul></li><li id="menu-item-254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-254"><a href="#"><span >Società</span></a><ul class="sub-menu"><li id="menu-item-255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255"><a href="/ambiente/menu-ambiente.htm"><span >Ambiente</span></a></li><li id="menu-item-256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256"><a href="/diritto/menu-diritto.htm"><span >Diritto</span></a></li><li id="menu-item-257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257"><a href="/finanza/finanza.htm"><span >Economia</span></a></li><li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a href="/psicologia/lavoro/menu-lavoro.htm"><span >Lavoro</span></a></li><li id="menu-item-259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259"><a href="/societa/menu-societa.htm"><span >Politica</span></a></li><li id="menu-item-260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-260"><a href="/psicologia/religione/menu-religione.htm"><span >Religione</span></a></li></ul></li><li id="menu-item-283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-283"><a href="#"><span >Casa</span></a><ul class="sub-menu"><li id="menu-item-285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285"><a href="/casa/menu-casa.htm"><span >Casa</span></a></li><li id="menu-item-286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286"><a href="/ambiente/giardino/menu-giardino.htm"><span >Giardino</span></a></li><li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="/ambiente/orto/menu-orto.htm"><span >Orto</span></a></li></ul></li><li id="menu-item-289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-289"><a href="#"><span >Animali</span></a><ul class="sub-menu"><li id="menu-item-365276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365276"><a href="/veterinaria/cani-patologie-e-sintomi.htm"><span >Patologie e sintomi</span></a></li><li id="menu-item-365275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365275"><a href="/veterinaria/cani-i-consigli.htm"><span >Consigli</span></a></li><li id="menu-item-365273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365273"><a href="/veterinaria/cani-esami-e-tecniche.htm"><span >Dal veterinario</span></a></li><li id="menu-item-284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284"><a href="/veterinaria/razze-di-cani.htm"><span >Razze di cani</span></a></li><li id="menu-item-365274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365274"><a href="/veterinaria/gatti-e-altri-amici.htm"><span >Gatti e altri amici</span></a></li></ul></li><li id="menu-item-275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275"><a href="/scacchi/scacchi.htm"><span >Scacchi</span></a></li><li id="menu-item-403547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-403547"><a href="https://www.albanesi.it/notizie/le-nostre-news.htm"><span >News</span></a></li></ul></div></nav><div class="site-inner"><script type='text/javascript'><!--//<![CDATA[
testExp = new RegExp('Android|webOS|iPhone|iPad|' + 'BlackBerry|Windows Phone|'  + 'Opera Mini|IEMobile|Mobile' , 'i');
if (!testExp.test(navigator.userAgent)) {
document.write ("<div style='width: 970px; height: 250px; margin: 0 auto'>");
document.write ("<scri"+"pt"+" class='__lxGc__' type='text/javascript'>");
document.write ("((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200158']=__lxGc__['s']['_200158']||{'b':{}})['b']['_613790']={'i':__lxGc__.b++};");
document.write ("</scri"+"pt>");
document.write ("</div>");    
}
//]]>--></script> <div class="content-sidebar-wrap"><main class="content"><div class="breadcrumb">Ti trovi qui: <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://www.albanesi.it/"><span class="breadcrumb-link-text-wrap">Home</span></a><meta ></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://www.albanesi.it/news/salute"><span class="breadcrumb-link-text-wrap">Salute</span></a><meta ></span> <span aria-label="breadcrumb separator">/</span> I tamponi Covid sono affidabili?</div><article class="post-440191 post type-post status-publish format-standard has-post-thumbnail category-salute entry" aria-label="I tamponi Covid sono affidabili?"><header class="entry-header"><h1 class="entry-title">I tamponi Covid sono affidabili?</h1></header><div class="Diritti"><p><time datetime="2020-11-19 00:00">20 novembre 2020</time> di R. Albanesi &#8211; G. Penco</p></div><div class="ad-left"> <script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script> <script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200158']=__lxGc__['s']['_200158']||{'b':{}})['b']['_583606']={'i':__lxGc__.b++};</script> </div><div style="width:100%;"> <script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200158']=__lxGc__['s']['_200158']||{'b':{}})['b']['_583604']={'i':__lxGc__.b++};</script> </div><div style="width:100%;"> <script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200158']=__lxGc__['s']['_200158']||{'b':{}})['b']['_583605']={'i':__lxGc__.b++};</script> </div><div class="entry-content"><p>La risposta alla domanda è decisamente difficile. Esistono molti dubbi sia scientifici sia legali che portano a concludere che:</p><ul><li>i tamponi servono per controllare il diffondersi dell&#8217;epidemia</li><li>non sono invece affidabili per avere certezze sull&#8217;andamento della pandemia stessa.</li></ul><p>Purtroppo, le istituzioni e i media non diffondono i gravi limiti dei tamponi, probabilmente con lo scopo di non affondare uno dei principali metodi di controllo.</p><h2 class="subtitle">I parametri in gioco</h2><p>Quando si studia un fenomeno, si tende a individuare un certo numero di fattori &#8220;importanti&#8221;; per esempio, se analizzo il movimento di un&#8217;automobile, velocità e accelerazione sono fattori molto importanti. Per il Covid i fattori da tenere presenti sono:</p><ol><li>Il <strong>tasso di letalità</strong>; può andare da <strong>0,2% (Stanford University) a 2% (primi dati cinesi)</strong>. Questo dato ha evidenziato le notevoli carenze dell&#8217;Italia che nella graduatoria mondiale elaborata ogni giorno dalla Johns Hopkins University di Baltimora è il terzo Paese al mondo come letalità dopo Messico e Iran con <strong>3,8 morti ogni 100 casi</strong>.</li><li>Il <strong>numero dei contagiati</strong>; anche in questo caso per l&#8217;Italia si va da <strong>un milione a dieci milioni</strong> a seconda dei metodi usati per produrre questo numero. Ovviamente il numero si riduce se si considerano solo i ricoverati, aumenta se si includono anche i positivi ai tamponi o ad altri mezzi diagnostici e aumenta ulteriormente se si usano metodi statistici di stima di quanti siano sfuggiti ai metodi precedentemente menzionati.</li><li>La <strong>percentuale di asintomatici</strong>; anche qui i dati variano; si va da un <strong>20% a un 80%</strong>.</li></ol><p>Esistono poi altri parametri che possono essere più facilmente desunti, per esempio il numero di <strong>decessi di soggetti positivi al Covid, ma con gravi patologie pregresse</strong> (90-98%, dipende da quante patologie si considerano).</p><p>Appare comunque evidente che:</p><ul><li>se i dati di partenza fluttuano notevolmente (per esempio di un fattore 10) è impossibile raggiungere certezze al riguardo, si possono solo formulare ipotesi che danno luogo a scontri anche molto accessi fra i vari gruppi di sostenitori.</li></ul><h2 class="subtitle">Affidabilità dei tamponi: sensibilità e specificità</h2><p>Limitiamoci pertanto alla risposta al titolo dell&#8217;articolo. In Rete esistono già diversi articoli che cercano di rispondere alla domanda, ma alcuni sono partigiani, altri riportano dati ormai superati, altri ancora sono talmente infarciti di numeri che per la stragrande maggioranza della popolazione sono incomprensibili.</p><p>Per capire il problema, occorre conoscere due concetti molto semplici, la <a href="https://www.albanesi.it/benessere/sensibilita-specificita.htm">sensibilità e la specificità di un esame</a>. In breve:</p><ul><li><strong>sensibilità</strong>, la probabilità che una malattia sia individuata se la persona ha effettivamente la malattia</li><li><strong>specificità</strong>, la probabilità che una persona non malata abbia un risultato effettivamente negativo.</li></ul><p>La sensibilità è in pratica la capacità di un test di <strong>rilevare i veri positivi</strong>, mentre la specificità è la capacità di un test di <strong>evitare di produrre falsi positivi</strong>.</p><p>Per capire il valore di questi parametri nei tamponi Covid, è importante conoscere su che processo si basano.</p><h2 class="subtitle">Affidabilità dei tamponi: la PCR</h2><p>I tamponi sfruttano la <strong>PCR (<em>Polymerase Chain Reaction</em>)</strong>: si preleva un campione dal retro della gola e si eseguono N cicli di copia della sequenza di nucleotidi, alla ricerca di frammenti del genoma virale. In generale il numero di duplicazioni N è grande, e si arriva anche a 40-45 cicli, per un totale di copie che supera i mille miliardi. A ogni ciclo si raddoppia il numero di copie in modo che quando si ottengono abbastanza copie della sequenza che si sta cercando, si possa usare una certa tecnologia per rilevarla. Per esempio, è possibile aggiungere al campione molecole che si illuminano se sono presenti abbastanza copie della sequenza.</p><p>La scelta del numero N è nota come <strong>soglia del ciclo</strong> ed è in realtà un numero piuttosto importante perché dice quanto virus è presente nel campione. Più basso è il numero di cicli richiesti, più virus è presente nel campione. Più alto è il numero di cicli, più è probabile che il risultato sia un falso positivo, causato forse dall&#8217;avere una piccola quantità di virus inattivo nel tratto respiratorio, o dalla contaminazione del campione in laboratorio. Come si è detto, dopo 40 cicli, anche una sola copia della sequenza virale è diventata oltre mille miliardi di copie.</p><p>Una cosa importante da capire a questo punto è che</p><p class="Centrato"><em>la PCR rileva solo sequenze del genoma virale, non è in grado di rilevare intere particelle virali,</em></p><p>quindi non è in grado di dire se quello che si è trovato è un virus vivo o solo frammenti non infettivi del genoma virale. Se si ottiene una PCR positiva e si vuole essere sicuri che quello che si sta trovando sia un vero positivo, allora bisogna eseguire una coltura virale, che però è raramente usata perché richiede tempo ed energie non disponibili su larga scala. Una revisione sistematica della capacità di coltura di virus vivi dopo una PCR positiva ha rilevato che la probabilità di un risultato falso positivo aumenta enormemente a ogni ciclo supplementare dopo 24 cicli. Dopo 35 cicli, nessuno degli studi inclusi in tale revisione è stato in grado di coltivare alcun virus vivo.</p><p>Tutto questo è coerente con il lavoro di Bustin nella sua ricerca sul Covid conclude che</p><p class="Centrato"><em>quando si supera il numero di 35 cicli, ci si deve preoccupare dell’affidabilità dei risultati&#8230; Se si vuole avere risultati validi è necessario fermarsi ai 20-30 cicli al massimo.</em></p><p>Per il Covid per aumentare la sensibilità (cioè la capacità di trovare chi è veramente ammalato) si superano i già menzionati 35 cicli, generando, come vedremo, molti falsi positivi.</p><p>Nella maggior parte dei contesti clinici, tutto ciò che è fornito al medico è un risultato positivo o negativo, senza specificare il numero di cicli eseguiti.</p><h2 class="subtitle">Non tutti i tamponi sono uguali</h2><p>Quanto detto sopra permette di concludere che</p><p class="Centrato"><em>è necessario diffidare molto della bontà di un tampone se non si conosce nemmeno quanti cicli ha utilizzato!</em></p><p>Quindi la domanda che nessun giornalista fa a un politico quando questi presenta un test (in Italia ricordo per esempio Zaia o Zingaretti) è: ma quanti cicli usa?</p><p>Come è ben noto agli addetti ai lavori, quando si progetta un test, bisogna decidere se si vuole massimizzare la sensibilità o la specificità, perché non si possono massimizzare entrambe contemporaneamente. Per fare un esempio, se dicessi a tutte le donne che incontro che hanno il cancro al seno, la mia sensibilità per l&#8217;individuazione del cancro al seno sarebbe del 100%, perché non perderei un solo caso, ma la mia specificità sarebbe dello 0%, perché a ogni singola persona che non ha il cancro al seno verrebbe detto che ce l&#8217;ha!</p><p>Tornando alla PCR con un numero di cicli pari a 40, si punta sulla sensibilità, riducendo al minimo la probabilità di perdere un caso, ma si otterranno molti più falsi positivi che se si impostasse la soglia dei cicli a 30.</p><h2 class="subtitle">Chi sono quindi i positivi?</h2><p>L&#8217;insieme di chi è risultato positivo ai campioni si può suddividere in</p><ol><li>ammalati sintomatici</li><li>ammalati asintomatici; questi si possono effettivamente considerare ancora contagiosi</li><li>guariti; presentano ancora tracce del virus, ma tracce ormai inattive. Questo è uno dei motivi per cui molti vorrebbero ridurre la quarantena di un positivo sotto ai canonici 14 giorni</li><li>mai ammalati; sono soggetti che presentano tracce del virus, ma ne sono venuti a contatto quando ormai era inattivo.</li></ol><p>Gli insiemi 3 e 4 sono da considerarsi &#8220;falsi positivi&#8221;. Per capire come sia drammatica dal punto di vista psicologico la presenza di questi due sottoinsiemi basti ricordare che ai tempi dell&#8217;AIDS ci furono diversi suicidi per falsi positivi ai test. Inoltre, una quarantena su questi soggetti, oltre che inutile, produce danni sociali e personali rilevanti.</p><p>Ovviamente, senza dati percentuali sugli insiemi, nulla si può concludere. E torniamo quindi alla sensibilità e alla specificità dei tamponi.</p><h2 class="subtitle">Cosa dice l&#8217;ISS (e cosa nasconde alla popolazione)</h2><p>Nel documento <em>Dispositivi diagnostici in vitro per COVID-19. Parte 2: evoluzione del mercato e informazioni per gli stakeholder</em> (23 maggio 2020), l’Istituto Superiore d Sanità analizza i tamponi sul mercato, sottolineando il conflitto fra sensibilità e specificità. L&#8217;ISS riprende i dati dalla tabella <em>Rapid Diagnostic Tests for Covid-19</em> e li mostra in modo molto convincente:</p><p>La tabella è molto ben fatta e non si comprende perché non sia stata resa nota alla popolazione. Si parte da 1.000 casi e poi, a seconda dei parametri del test, si trova il numero dei falsi positivi.</p><p><img loading="lazy" class="lazy lazy-hidden aligncenter size-full wp-image-440194" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.albanesi.it/wp-content/uploads/2020/11/tamponi-covid.jpg" alt="tamponi Covid" width="960" height="727" data-lazy-srcset="https://www.albanesi.it/wp-content/uploads/2020/11/tamponi-covid.jpg 960w, https://www.albanesi.it/wp-content/uploads/2020/11/tamponi-covid-300x227.jpg 300w, https://www.albanesi.it/wp-content/uploads/2020/11/tamponi-covid-768x582.jpg 768w, https://www.albanesi.it/wp-content/uploads/2020/11/tamponi-covid-24x18.jpg 24w, https://www.albanesi.it/wp-content/uploads/2020/11/tamponi-covid-36x27.jpg 36w, https://www.albanesi.it/wp-content/uploads/2020/11/tamponi-covid-48x36.jpg 48w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-440194" src="https://www.albanesi.it/wp-content/uploads/2020/11/tamponi-covid.jpg" alt="tamponi Covid" width="960" height="727" srcset="https://www.albanesi.it/wp-content/uploads/2020/11/tamponi-covid.jpg 960w, https://www.albanesi.it/wp-content/uploads/2020/11/tamponi-covid-300x227.jpg 300w, https://www.albanesi.it/wp-content/uploads/2020/11/tamponi-covid-768x582.jpg 768w, https://www.albanesi.it/wp-content/uploads/2020/11/tamponi-covid-24x18.jpg 24w, https://www.albanesi.it/wp-content/uploads/2020/11/tamponi-covid-36x27.jpg 36w, https://www.albanesi.it/wp-content/uploads/2020/11/tamponi-covid-48x36.jpg 48w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></p><p>Vediamo come si legge una riga. Le intestazioni, anche se in inglese, sono chiare, basta precisare le due più oscure.</p><p><strong>Pre-test probability</strong>: è la <strong>prevalenza</strong>, cioè la percentuale che un soggetto della popolazione sia ammalato. Purtroppo, tale dato non è noto, tanto è vero che la tabella fa quattro esempi, di cui solo il primo è realistico (con il 2% i malati in Italia sarebbero <strong>attualmente</strong> 1,2 milioni, un dato comunque altissimo, molto probabilmente, anche considerando gli asintomatici non si va oltre lo 0,1%, cioè 60.000 attualmente ammalati).</p><p><strong>PPV</strong>: il rapporto fra veri positivi e totale dei positivi al test.</p><p>Si vede subito che anche nei tamponi ad alta performance (e a prescindere dagli arrotondamenti agli interi) il <strong>numero dei falsi positivi</strong> è molto alto. Se poi si scende come qualità dei tamponi i risultati sono drammatici:</p><p class="Centrato"><em>Alta performance 50,8% &#8211; Media performance 85.2% 2% Bassa performance 90.7%</em></p><p>Se poi si considerasse solo l&#8217;0,1% della popolazione i dati sarebbero ancora più devastanti e ci direbbero che</p><p class="Centrato"><em>risultare positivi a un tampone non significa assolutamente essere ammalati!</em></p><p>Questo lo dice lo stesso Istituto Superiore di Sanità che con il suo lavoro certifica che i tamponi sono del tutto inaffidabili!</p><p>Al diminuire della malattia, aumenta la prevalenza di falsi positivi, quindi guardando solo i test positivi, si può facilmente essere convinti che la malattia continui ad avere circa la stessa prevalenza nella popolazione, anche se passa dall&#8217;essere presente in 1 persona su 100 a 1 su 1000!</p><p>Aumentando il numero di tamponi sulla popolazione, se si mantiene alta la sensibilità a discapito della specificità, si rischia quindi una prevalenza di falsi positivi. È evidente che se il virus avesse una letalità e una contagiosità alta, questa scelta apparirebbe sensata, poiché il rischio di avere gente malata che però si ritiene sana potrebbe essere molto pericoloso. Ma nel caso del Covid, con una letalità pari a 1-2% e un Rt pari a 3, il rischio di avere test con alta sensibilità e bassa specificità è di mettere in quarantena decine di migliaia di persone e i loro congiunti inutilmente, comportando un danno sociale ed economico molto superiore rispetto al pericolo che si tenta di scongiurare.</p><p>Per concludere alcune ingenue affermazioni di politici, pseudoscienziati, giornalisti</p><ul><li>Si dovrebbe sottoporre tutta la popolazione a screening con i tamponi. Assurdo, visto che se il numero di ammalati fosse anche solo del 2% si otterrebbe la metà di falsi positivi.</li><li>Gli asintomatici sono tantissimi – In realtà molti sono già guariti o non si sono mai ammalati!</li><li>Gli asintomatici (non) sono contagiosi – L&#8217;affermazione è priva di fondamento perché potrebbero appartenere agli insiemi 2, 3 o 4 con caratteristiche di contagiosità molto diverse.</li></ul><p class="CentratoGrande">Bibliografia</p><p>Bustin S.A, Nolan T., RT-qPCR Testing of SARS-CoV-2: A Primer, Int. J. Mol. Sci. 2020, 21, 3004; 8 doi:10.3390/ijms21083004, p. 1</p><p>FIND, Rapid Diagnostic Tests for Covid-19: https://www.finddx.org/wp-content/uploads/2020/05/ 17 FIND_COVID-19_RDTs_18.05.2020.pdf 12</p><p>https://sebastianrushworth.com/&#8230;/how-accurate-are-the&#8230;/</p><p>https://salutogenesi.org/media/attachments/2020/10/24/i-tamponi-covid-19-producono-fino-al-95-di-falsi-positivi&#8212;certificato-dallistituto-superiore-di-sanita-di-stefano-scoglio.pdf</p><p>https://ebm.bmj.com/&#8230;/early/2020/09/30/bmjebm-2020-111511</p><p>https://www.medrxiv.org/&#8230;/2020.08.04.20167932v4.full.pdf</p><div class="crafty-social-buttons crafty-social-share-buttons crafty-social-buttons-size-4 crafty-social-buttons-align-left crafty-social-buttons-caption-inline-block"><span class="crafty-social-caption">Condividi:</span><ul class="crafty-social-buttons-list"><li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.albanesi.it/news/salute/i-tamponi-covid-sono-affidabili.htm" class="crafty-social-button csb-facebook hover-none" title="Share via Facebook" target="_blank"><img  class="lazy lazy-hidden crafty-social-button-image" alt="Share via Facebook" width="48" height="48" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.albanesi.it/wp-content/plugins/crafty-social-buttons/buttons/somacro/facebook.png" /><noscript><img  class="crafty-social-button-image" alt="Share via Facebook" width="48" height="48" src="https://www.albanesi.it/wp-content/plugins/crafty-social-buttons/buttons/somacro/facebook.png" /></noscript></a></li><li><a href="http://twitter.com/share?url=https://www.albanesi.it/news/salute/i-tamponi-covid-sono-affidabili.htm&#038;text=I+tamponi+Covid+sono+affidabili%3F" class="crafty-social-button csb-twitter hover-none" title="Share via Twitter" target="_blank"><img  class="lazy lazy-hidden crafty-social-button-image" alt="Share via Twitter" width="48" height="48" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.albanesi.it/wp-content/plugins/crafty-social-buttons/buttons/somacro/twitter.png" /><noscript><img  class="crafty-social-button-image" alt="Share via Twitter" width="48" height="48" src="https://www.albanesi.it/wp-content/plugins/crafty-social-buttons/buttons/somacro/twitter.png" /></noscript></a></li><li><a href="mailto:?Subject=I%20tamponi%20Covid%20sono%20affidabili?&#038;Body=Ti%20potrebbe%20piacere%20questo%20articolo%20https://www.albanesi.it/news/salute/i-tamponi-covid-sono-affidabili.htm" class="crafty-social-button csb-email hover-none" title="Share via Email" ><img  class="lazy lazy-hidden crafty-social-button-image" alt="Share via Email" width="48" height="48" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.albanesi.it/wp-content/plugins/crafty-social-buttons/buttons/somacro/email.png" /><noscript><img  class="crafty-social-button-image" alt="Share via Email" width="48" height="48" src="https://www.albanesi.it/wp-content/plugins/crafty-social-buttons/buttons/somacro/email.png" /></noscript></a></li></ul></div></div><footer class="entry-footer"></footer></article><p class="CentratoGrande"><span style="font-size: 20pt; color: #0000ff;">I BEST SELLER</span></p><ul class="elenco_art"><li><a href="https://www.albanesi.it/ecommerce/manuale-di-cultura-generale.htm" target="_blank" rel="noopener noreferrer"><strong>Manuale di cultura generale</strong></a></li><li><a href="https://www.albanesi.it/ecommerce/top_people.htm" target="_blank" rel="noopener noreferrer"><strong>La felicità è possibile</strong></a></li><li><a href="https://www.albanesi.it/ecommerce/il-manuale-completo-della-corsa.htm" target="_blank" rel="noopener noreferrer"><strong>Il manuale completo della corsa</strong></a></li><li><a href="https://www.albanesi.it/ecommerce/correre-per-vivere-meglio.htm" target="_blank" rel="noopener noreferrer"><strong>Correre per vivere meglio</strong></a></li><li><a href="https://www.albanesi.it/ecommerce/il-metodo-albanesi.htm" target="_blank" rel="noopener noreferrer"><strong>Il metodo Albanesi</strong></a></li><li><a href="https://www.albanesi.it/ecommerce/il-manuale-completo-dellalimentazione-la-dieta-italiana.htm" target="_blank" rel="noopener noreferrer"><strong>Il manuale completo dell'alimentazione</strong></a></li><li><a href="https://www.albanesi.it/ecommerce/intelligenti.htm" target="_blank" rel="noopener noreferrer"><strong>Migliora la tua intelligenza</strong></a></li><li><a href="https://www.albanesi.it/ecommerce/scacchi.htm" target="_blank" rel="noopener noreferrer"><strong>Capire gli scacchi</strong></a></li><li><a href="https://www.albanesi.it/ecommerce/maratona.htm" target="_blank" rel="noopener noreferrer"><strong>Il manuale completo della maratona</strong></a></li><li><a href="https://www.albanesi.it/i-libri-thea.htm"><strong>Gli altri nostri libri...</strong></a></li></ul><div style="margin-right: 5%; margin-left: 5%;"> <script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200158']=__lxGc__['s']['_200158']||{'b':{}})['b']['_584890']={'i':__lxGc__.b++};</script> <hr/><div style="margin-right: 4%; margin-left: 4%;"> <ins data-fluid-zoneid="5266" data-fluid-id="e6404a5432b1988ea2e71ec092e8608a"></ins> <script async src="//fluid.4strokemedia.com/www/fluid/player.php"></script> </div><hr /><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a-2',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script> <hr /><div style="margin:10px;"><p><a href="https://www.albanesi.it/privacy-policy-di-albanesi-it.htm" target="_blank">Privacy Policy</a> - <a href="https://www.albanesi.it/cookie-policy-di-albanesi-it.htm" target="_blank">Cookie Policy</a> - <a href="#" onclick="if(window.__lxG__consent__ !== undefined) {window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Cambia impostazioni privacy</a> - <a href="https://www.albanesi.it/info-sul-gdpr.htm">Ulteriori informazioni sul GDPR</a></p><p class="caratterepiccolo">ATTENZIONE - Le informazioni contenute e descritte in questo sito sono solo a scopo informativo; non possono essere essere utilizzate per formulare una diagnosi o per prescrivere o scegliere un trattamento, non vogliono né devono sostituire il rapporto personale medico-paziente o qualunque visita specialistica. Il visitatore del sito è caldamente consigliato a consultare il proprio medico curante per valutare qualsiasi informazione riportata nel sito.</p></div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Barra laterale primaria"><hr /><p class="CentratoGrande"><span style="font-size: 20pt; color: #0000ff;">L'IDEA REGALO</span></p><div style="width: 300px; margin: 0 auto"> <a target="_blank" href="https://www.albanesi.it/ecommerce/manuale-di-cultura-generale.htm"> <img class="aligncenter size-full wp-image-430304" src="https://www.albanesi.it/wp-content/uploads/2020/06/manuale-cultura-book.jpg" alt="manuale della cultura" width="260" height="117" /> </a> Il <a href="https://www.albanesi.it/ecommerce/manuale-di-cultura-generale.htm">Manuale di cultura generale</a> è una grande opportunità per chi studia, prepara un concorso, seleziona il personale o, semplicemente, un'idea per un regalo a uno studente o a una persona di cultura.
Da poche ore a pochi giorni per costruirsi un’eccellente cultura generale nella materia preferita fra le 43 trattate.</div><hr /><p class="CentratoGrande"><span style="font-size: 20pt; color: #0000ff;">BUONUMORE</span></p> <img class="aligncenter size-medium wp-image-421333" src="https://www.albanesi.it/wp-content/uploads/2020/01/buonumore-300x200.jpeg" alt="barzellette" width="300" height="200" /><p style="text-align: center;">Ogni giorno una delle nostre <a href="https://www.albanesi.it/barzellette-divertenti.htm"><strong>barzellette divertenti</strong></a></p><hr/><div style="margin: 0 auto"> <script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200158']=__lxGc__['s']['_200158']||{'b':{}})['b']['_583607']={'i':__lxGc__.b++};</script> </div><hr /><p class="CentratoGrande" style="text-align: center;">I NOSTRI SOCIAL NETWORK</p><div class="Centrato"><a href="https://twitter.com/R_Albanesi" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-317687" src="https://www.albanesi.it/wp-content/uploads/2014/04/twitter.jpg" alt="Twitter" width="38" height="37" /></a> <a href="https://www.facebook.com/RobertoAlbanesi" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-317688" src="https://www.albanesi.it/wp-content/uploads/2014/04/facebook.jpg" alt="Facebook" width="40" height="37" /></a><a href="https://www.youtube.com/user/RobertoAlbanesi" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-326761" src="https://www.albanesi.it/wp-content/uploads/2015/03/yt.jpg" alt="YouTube" width="35" height="35" /></a><a href="/homepage.xml" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-317689" src="https://www.albanesi.it/wp-content/uploads/2014/04/feed.jpg" alt="Feed" width="38" height="38" /></a></div><p class=Centrato> <img class="aligncenter size-full wp-image-430300" src="https://www.albanesi.it/wp-content/uploads/2020/06/modernita-300.jpg" alt="modernità" width="300" height="115" /> <a href="https://www.facebook.com/groups/838058166708076/" target=_blank rel="noopener noreferrer">Il gruppo Facebook dei nostri più affezionati amici</a></p><hr /><section id="text-15" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"></div></div></section> <script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200158']=__lxGc__['s']['_200158']||{'b':{}})['b']['_590190']={'i':__lxGc__.b++};</script> </aside></div></div><div class="banner-bottom widget-area"><section id="text-11" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"></div></div></section></div><footer class="site-footer"><div class="wrap"><p>Thea – San Martino Siccomario (PV) © 2000 - 2020 | P.IVA 01527800187 | Tutti i diritti riservati</p></div></footer></div><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script> <script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200158']=__lxGc__['s']['_200158']||{'b':{}})['b']['_650580']={'i':__lxGc__.b++};</script> <script type="text/javascript">jQuery(document).ready(function () {
			jQuery('.page').fitVids();
		});</script><script defer src="https://www.albanesi.it/wp-content/cache/autoptimize/js/autoptimize_d162a1a4f3b71846d973f7483eff2545.js"></script></body></html>