<!DOCTYPE html><html lang="it-IT"><head ><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /> <script async type="text/javascript" src="//s.clickiocdn.com/t/consent_200158.js"></script><script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/200158/360.js"></script> <script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/albanesi/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <link rel="alternate" type="application/rss+xml" title="Albanesi.it" href="https://www.albanesi.it/feed" /> <!-- This site is optimized with the Yoast SEO Premium plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ --><style media="all">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</style><title>Come prevenire il raffreddore - Albanesi.it</title><meta name="description" content="Il raffreddore di origine virale è un malanno stagionale molto comune, anzi comunissimo tra la popolazione. Come prevenirlo?" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.albanesi.it/news/salute/come-prevenire-il-raffreddore.htm" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Come prevenire il raffreddore - Albanesi.it" /><meta property="og:description" content="Il raffreddore di origine virale è un malanno stagionale molto comune, anzi comunissimo tra la popolazione. Come prevenirlo?" /><meta property="og:url" content="https://www.albanesi.it/news/salute/come-prevenire-il-raffreddore.htm" /><meta property="og:site_name" content="Albanesi.it" /><meta property="article:publisher" content="https://www.facebook.com/RobertoAlbanesi" /><meta property="article:published_time" content="2021-03-17T14:00:01+00:00" /><meta property="article:modified_time" content="2021-03-22T17:08:53+00:00" /><meta property="og:image" content="https://www.albanesi.it/wp-content/uploads/2021/03/come-prevenire-il-raffreddore.jpg" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.albanesi.it/#organization","name":"Albanesi.it","url":"https://www.albanesi.it/","sameAs":["https://www.facebook.com/RobertoAlbanesi","https://www.youtube.com/user/RobertoAlbanesi","https://twitter.com/R_Albanesi"],"logo":{"@type":"ImageObject","@id":"https://www.albanesi.it/#logo","inLanguage":"it-IT","url":"https://www.albanesi.it/wp-content/uploads/2019/07/hplogo.gif","width":215,"height":191,"caption":"Albanesi.it"},"image":{"@id":"https://www.albanesi.it/#logo"}},{"@type":"WebSite","@id":"https://www.albanesi.it/#website","url":"https://www.albanesi.it/","name":"Albanesi.it","description":"La voce degli italiani moderni","publisher":{"@id":"https://www.albanesi.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.albanesi.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.albanesi.it/news/salute/come-prevenire-il-raffreddore.htm#primaryimage","inLanguage":"it-IT","url":"https://www.albanesi.it/wp-content/uploads/2021/03/come-prevenire-il-raffreddore.jpg"},{"@type":"WebPage","@id":"https://www.albanesi.it/news/salute/come-prevenire-il-raffreddore.htm#webpage","url":"https://www.albanesi.it/news/salute/come-prevenire-il-raffreddore.htm","name":"Come prevenire il raffreddore - Albanesi.it","isPartOf":{"@id":"https://www.albanesi.it/#website"},"primaryImageOfPage":{"@id":"https://www.albanesi.it/news/salute/come-prevenire-il-raffreddore.htm#primaryimage"},"datePublished":"2021-03-17T14:00:01+00:00","dateModified":"2021-03-22T17:08:53+00:00","description":"Il raffreddore di origine virale \u00e8 un malanno stagionale molto comune, anzi comunissimo tra la popolazione. Come prevenirlo?","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.albanesi.it/news/salute/come-prevenire-il-raffreddore.htm"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.albanesi.it/news/salute/come-prevenire-il-raffreddore.htm#article","isPartOf":{"@id":"https://www.albanesi.it/news/salute/come-prevenire-il-raffreddore.htm#webpage"},"author":{"@id":"https://www.albanesi.it/#/schema/person/02976eea1186620283f764b9fc216d3f"},"headline":"Come prevenire il raffreddore","datePublished":"2021-03-17T14:00:01+00:00","dateModified":"2021-03-22T17:08:53+00:00","mainEntityOfPage":{"@id":"https://www.albanesi.it/news/salute/come-prevenire-il-raffreddore.htm#webpage"},"publisher":{"@id":"https://www.albanesi.it/#organization"},"image":{"@id":"https://www.albanesi.it/news/salute/come-prevenire-il-raffreddore.htm#primaryimage"},"articleSection":"Salute","inLanguage":"it-IT","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.albanesi.it/#organization"}},{"@type":"Person","@id":"https://www.albanesi.it/#/schema/person/02976eea1186620283f764b9fc216d3f","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.albanesi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/336f996a75a28ca36f62578fee56de67?s=96&d=mm&r=g","caption":"Redazione"}}]}</script> <!-- / Yoast SEO Premium plugin. --> <!--[if lte IE 7]><link rel='stylesheet' id='bs-ie7-css'  href='https://www.albanesi.it/wp-content/themes/albanesi/bs/bs-ie7.css?ver=5.5.3' type='text/css' media='all' /> <![endif]--> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.albanesi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.albanesi.it/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://www.albanesi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.albanesi.it/wp-json/wp/v2/posts/453638" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.albanesi.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.albanesi.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.3" /><link rel='shortlink' href='https://www.albanesi.it/?p=453638' /><link rel="alternate" type="application/json+oembed" href="https://www.albanesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanesi.it%2Fnews%2Fsalute%2Fcome-prevenire-il-raffreddore.htm" /><link rel="alternate" type="text/xml+oembed" href="https://www.albanesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanesi.it%2Fnews%2Fsalute%2Fcome-prevenire-il-raffreddore.htm&#038;format=xml" /><link rel="icon" href="https://www.albanesi.it/wp-content/themes/albanesi/images/favicon.ico" /> <!-- This site is running CAOS for Wordpress --> <script >(function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments);
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m);
    })(window, document, 'script', 'https://www.albanesi.it/wp-content/cache/caos-analytics/analytics.js', 'ga');</script> <script >// You're always allowing cookies. No additional script is needed.</script> <script >ga('create', 'UA-1503197-1', {"cookieName":"caosLocalGa","cookieDomain":"www.albanesi.it","cookieExpires":0,"cookieFlags":"samesite=none;secure"});

        
    ga('send', 'pageview');

        
        setTimeout("ga('send', 'event', 'adjusted bounce rate', '20 seconds')", 20000);</script> </head><body class="post-template-default single single-post postid-453638 single-format-standard notizie content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-hidden news-pro-blue"><script type='text/javascript'><!--//<![CDATA[
var x = screen.width
if (x>1330) {
document.write ('<div class="site-inner" style="position:relative";>');
document.write ('<div class="sidebar-ad-left" style="min-width: 160px; position: absolute; left:0px">');
document.write ("<scri"+"pt"+" class='__lxGc__' type='text/javascript'>");
document.write ("((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200158']=__lxGc__['s']['_200158']||{'b':{}})['b']['_661047']={'i':__lxGc__.b++};");
document.write ("</scri"+"pt>");
document.write ("</div>");
document.write ('<div class="sidebar-ad-right" style="min-width: 160px; position: absolute; right:0px">');
document.write ("<scri"+"pt"+" class='__lxGc__' type='text/javascript'>");
document.write ("((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200158']=__lxGc__['s']['_200158']||{'b':{}})['b']['_661045']={'i':__lxGc__.b++};");
document.write ("</scri"+"pt>");
document.write ("</div>");    
}
//]]>--></script> <div class="site-container"><div class="googleSearchBox"><form action="/ricerca.htm" id="cse-search-box"><div> <input type="hidden" name="cx" value="partner-pub-9049639138420222:xtqfzoyzk6v" /> <input type="hidden" name="cof" value="FORID:10" /> <input type="hidden" name="ie" value="ISO-8859-1" /> <input type="text" name="q" size="25" /> <input type="submit" name="sa" value="Cerca nel sito" /></div></form> <script async type="text/javascript" src="https://www.google.com/cse/brand?form=cse-search-box&amp;lang=it"></script> </div><nav class="nav-primary" aria-label="Principale"><div class="wrap"><ul id="menu-principale" class="menu genesis-nav-menu menu-primary"><li id="menu-item-396002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-396002"><a class="menu-image-title-hide menu-image-not-hovered" href="https://www.albanesi.it/"><span ><span class="menu-image-title-hide menu-image-title">HOME</span><img width="21" height="21" src="https://www.albanesi.it/wp-content/uploads/2014/03/home_icon.png" class="menu-image menu-image-title-hide" alt="" loading="lazy" /></span></a></li><li id="menu-item-317700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-317700"><a href="#"><span >ALBANESI</span></a><ul class="sub-menu"><li id="menu-item-326763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326763"><a href="/chisiamo.htm"><span >Chi siamo</span></a></li><li id="menu-item-317706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317706"><a href="/i-libri-thea.htm"><span >I nostri libri</span></a></li><li id="menu-item-293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293"><a href="/video/video.htm"><span >Video</span></a></li><li id="menu-item-326764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326764"><a href="/pubblicita.htm"><span >Pubblicità</span></a></li><li id="menu-item-326765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326765"><a href="/eventi.htm"><span >Rassegna stampa</span></a></li><li id="menu-item-326766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326766"><a href="/posta.htm"><span >Contatti</span></a></li></ul></li><li id="menu-item-250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-250"><a href="#"><span >Tu</span></a><ul class="sub-menu"><li id="menu-item-251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251"><a href="/psicologia/psicologia-menu.htm"><span >Felicità</span></a></li><li id="menu-item-252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-252"><a href="/intelligenza/raziologia.htm"><span >Intelligenza</span></a></li><li id="menu-item-358357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-358357"><a href="https://www.albanesi.it/manuale-della-cultura/manuale-cultura-generale.htm"><span >Manuale della cultura</span></a></li><li id="menu-item-253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253"><a href="/hpgdv/gioco-della-vita.htm"><span >Il gioco della vita</span></a></li><li id="menu-item-292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292"><a href="/quiz/test-quiz.htm"><span >Test e quiz</span></a></li><li id="menu-item-290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-290"><a href="/gocce/menu-gocce.htm"><span >Gocce di vita</span></a></li></ul></li><li id="menu-item-261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-261"><a href="#"><span >Salute</span></a><ul class="sub-menu"><li id="menu-item-262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262"><a href="/salute/salute-patologie.htm"><span >Medicina</span></a></li><li id="menu-item-263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263"><a href="/salute/salute-sintomi.htm"><span >Sintomi</span></a></li><li id="menu-item-264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264"><a href="/salute/farmaci-principi-attivi.htm"><span >Farmaci</span></a></li><li id="menu-item-400428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-400428"><a href="/salute/analisi-esami.htm"><span >Esami</span></a></li><li id="menu-item-265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265"><a href="/salute/salute-benessere.htm"><span >Benessere</span></a></li><li id="menu-item-266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-266"><a href="/fitoterapia/fitoterapia-menu.htm"><span >Fitoterapia</span></a></li></ul></li><li id="menu-item-276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-276"><a href="#"><span >Nutrizione</span></a><ul class="sub-menu"><li id="menu-item-277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277"><a href="/alimentazione/menu-alimentazione.htm"><span >Alimentazione</span></a></li><li id="menu-item-278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-278"><a href="/alimentazione/dietologia/dieta.htm"><span >Dieta</span></a></li><li id="menu-item-279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-279"><a href="/cucina/cucina.htm"><span >Cucina e ricette</span></a></li><li id="menu-item-280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-280"><a href="/cucina/ricette/ricette.htm"><span >Cucina ASI</span></a></li><li id="menu-item-281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-281"><a href="/alimentazione/alimenti-cibi.htm"><span >Alimenti (cibi)</span></a></li><li id="menu-item-282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282"><a href="/alimentazione/cibi-qualita.htm"><span >Qualità dei cibi</span></a></li></ul></li><li id="menu-item-426369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-426369"><a href="https://www.albanesi.it/scuola/menu-scuola.htm"><span >Scuola</span></a></li><li id="menu-item-268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-268"><a href="#"><span >Sport</span></a><ul class="sub-menu"><li id="menu-item-269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269"><a href="/corsa/corsa-menu.htm"><span >Corsa</span></a></li><li id="menu-item-270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270"><a href="/corsa/menu-running.htm"><span >Running</span></a></li><li id="menu-item-271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271"><a href="/corsa/maratona-menu.htm"><span >Maratona</span></a></li><li id="menu-item-272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272"><a href="/sport/sport.htm"><span >Altri sport</span></a></li><li id="menu-item-273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273"><a href="/alimentazione/menu-integratori.htm"><span >Integratori</span></a></li><li id="menu-item-274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274"><a href="/medicina-sportiva/medicina-sportiva.htm"><span >Medicina sportiva</span></a></li></ul></li><li id="menu-item-254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-254"><a href="#"><span >Società</span></a><ul class="sub-menu"><li id="menu-item-255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255"><a href="/ambiente/menu-ambiente.htm"><span >Ambiente</span></a></li><li id="menu-item-256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256"><a href="/diritto/menu-diritto.htm"><span >Diritto</span></a></li><li id="menu-item-257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257"><a href="/finanza/finanza.htm"><span >Economia</span></a></li><li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a href="/lavoro/menu-lavoro.htm"><span >Lavoro</span></a></li><li id="menu-item-259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259"><a href="/societa/menu-societa.htm"><span >Politica</span></a></li><li id="menu-item-260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-260"><a href="/religione/menu-religione.htm"><span >Religione</span></a></li></ul></li><li id="menu-item-283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-283"><a href="#"><span >Casa</span></a><ul class="sub-menu"><li id="menu-item-285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285"><a href="/casa/menu-casa.htm"><span >Casa</span></a></li><li id="menu-item-286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286"><a href="/ambiente/giardino/menu-giardino.htm"><span >Giardino</span></a></li><li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="/ambiente/orto/menu-orto.htm"><span >Orto</span></a></li></ul></li><li id="menu-item-289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-289"><a href="#"><span >Animali</span></a><ul class="sub-menu"><li id="menu-item-365276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365276"><a href="/veterinaria/cani-patologie-e-sintomi.htm"><span >Patologie e sintomi</span></a></li><li id="menu-item-365275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365275"><a href="/veterinaria/cani-i-consigli.htm"><span >Consigli</span></a></li><li id="menu-item-365273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365273"><a href="/veterinaria/cani-esami-e-tecniche.htm"><span >Dal veterinario</span></a></li><li id="menu-item-284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284"><a href="/veterinaria/razze-di-cani.htm"><span >Razze di cani</span></a></li><li id="menu-item-365274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365274"><a href="/veterinaria/gatti-e-altri-amici.htm"><span >Gatti e altri amici</span></a></li></ul></li><li id="menu-item-275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275"><a href="/scacchi/scacchi.htm"><span >Scacchi</span></a></li><li id="menu-item-403547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-403547"><a href="https://www.albanesi.it/notizie/le-nostre-news.htm"><span >News</span></a></li></ul></div></nav><div class="site-inner"><script type='text/javascript'><!--//<![CDATA[
testExp = new RegExp('Android|webOS|iPhone|iPad|' + 'BlackBerry|Windows Phone|'  + 'Opera Mini|IEMobile|Mobile' , 'i');
if (!testExp.test(navigator.userAgent)) {
document.write ("<div style='width: 970px; height: 250px; margin: 0 auto'>");
document.write ("<scri"+"pt"+" class='__lxGc__' type='text/javascript'>");
document.write ("((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200158']=__lxGc__['s']['_200158']||{'b':{}})['b']['_613790']={'i':__lxGc__.b++};");
document.write ("</scri"+"pt>");
document.write ("</div>");    
}
//]]>--></script> <div class="content-sidebar-wrap"><main class="content"><div class="breadcrumb">Ti trovi qui: <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://www.albanesi.it/"><span class="breadcrumb-link-text-wrap">Home</span></a><meta ></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://www.albanesi.it/news/salute"><span class="breadcrumb-link-text-wrap">Salute</span></a><meta ></span> <span aria-label="breadcrumb separator">/</span> Come prevenire il raffreddore</div><article class="post-453638 post type-post status-publish format-standard category-salute entry" aria-label="Come prevenire il raffreddore"><header class="entry-header"><h1 class="entry-title">Come prevenire il raffreddore</h1></header><div class="Diritti"><p><time datetime="2021-03-17 00:00">17 marzo 2021</time> di Redazione</p></div><div style="width:100%;"> <script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200158']=__lxGc__['s']['_200158']||{'b':{}})['b']['_583604']={'i':__lxGc__.b++};</script> </div><div style="width:100%;"> <script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200158']=__lxGc__['s']['_200158']||{'b':{}})['b']['_583605']={'i':__lxGc__.b++};</script> </div><div class="entry-content"><p>In temi di pandemia può sembrare molto riduttivo occuparsi di raffreddore, ma non è così.</p><p>Il raffreddore di origine virale è un malanno stagionale molto comune, anzi comunissimo tra la popolazione. Ogni anno l&#8217;incidenza di raffreddore e influenza in Italia è del 94% e 4 persone su 5 si ammalano almeno due volte all&#8217;anno; le patologie durano da 1 a 5 giorni e i pazienti sono plurisintomatici. Nei più piccoli si possono registrare da 6 a 10 raffreddori all&#8217;anno (addirittura si arriva a 12 nei bambini che si trovano in età scolare).</p><p>In tempi di pandemia questa situazione è un&#8217;aggravante della situazione perché da un lato preoccupa chi accusa i primi sintomi e dall&#8217;altro rischia di occupare personale medico già oberato dalla gestione dell&#8217;emergenza Covid.</p><p>I sintomi sono comuni con la fase iniziale dell&#8217;influenza (starnuti, mal di gola, tosse ecc.), anche se nel caso del semplice raffreddore la febbre resta comunque leggera. I principali virus responsabili del raffreddore, i rhinovirus, sono molto resistenti a sopravvivere sulle superfici per diversi giorni. Sebbene, la maggior parte dei contagi si verifichi durante l&#8217;autunno e l&#8217;inverno, i rhinovirus circolano tutto l&#8217;anno e questo spiega perché il raffreddore può presentarsi anche in altre stagioni.</p><p>Se per prevenire l&#8217;influenza il miglior modo resta sicuramente la vaccinazione antinfluenzale, per il raffreddore le cose sono un po&#8217; più complicate.</p><p>Non esiste una soluzione definitiva contro il raffreddore perché sono troppi gli agenti virali che possono scatenare la patologia. Non si può quindi mettere a punto un vaccino di una certa efficacia, contrariamente a ciò che accade con l&#8217;influenza, dato il numero più ridotto di agenti virali.</p><p>Quindi come <a href="https://www.viruprotect.it/prodotto" rel="nofollow">prevenire il raffreddore</a>? Oltre ai normali consigli dettati dal solo buon senso (coprirsi bene, bere soprattutto bevande calde, usare fazzoletti usa e getta, lavarsi le mani e curarne l&#8217;igiene, avere un buon stile di vita, astenendosi dal fumo e nutrendosi con un&#8217;alimentazione sana e varia) è opportuno da un lato rafforzare il sistema immunitario (assumendo per esempio, in caso di carenza, vitamina D e controllando che non siano troppo bassi i livelli di colesterolo: un basso livello di colesterolo diminuisce il rischio cardiovascolare, ma diminuisce l&#8217;efficienza del sistema immunitario) e dall&#8217;altro usare opportune barriere protettive che possono agire contro i virus del raffreddore (i virus coinvolti sono centinaia, ma i più comuni sono i rhinovirus che possono coprire fino all&#8217;80% dei casi, la parola <em>rhino</em>, in greco, significa <em>naso</em>).</p><p>Tali barriere protettive possono essere costituite da spray nasali (per esempio a base di glicerolo e tripsina) che, ricoprendo la mucosa del cavo orale, creano una barriera osmoticamente attiva, intrappolano i virus, li disattivano e impediscono la loro diffusione e replicazione. Fra l&#8217;altro, tali soluzioni possono essere impiegate anche per i bambini dai 4-5 anni in su.</p><div id="attachment_453639" style="width: 1210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-453639" loading="lazy" class="lazy lazy-hidden wp-image-453639 size-full" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.albanesi.it/wp-content/uploads/2021/03/come-prevenire-il-raffreddore.jpg" alt="Come prevenire il raffreddore" width="1200" height="800" /><noscript><img aria-describedby="caption-attachment-453639" loading="lazy" class="wp-image-453639 size-full" src="https://www.albanesi.it/wp-content/uploads/2021/03/come-prevenire-il-raffreddore.jpg" alt="Come prevenire il raffreddore" width="1200" height="800" /></noscript><p id="caption-attachment-453639" class="wp-caption-text">Ogni anno l&#8217;incidenza di raffreddore e influenza in Italia è del 94% e 4 persone su 5 si ammalano almeno due volte all&#8217;anno</p></div><div class="crafty-social-buttons crafty-social-share-buttons crafty-social-buttons-size-4 crafty-social-buttons-align-left crafty-social-buttons-caption-inline-block"><span class="crafty-social-caption">Condividi:</span><ul class="crafty-social-buttons-list"><li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.albanesi.it/news/salute/come-prevenire-il-raffreddore.htm" class="crafty-social-button csb-facebook hover-none" title="Share via Facebook" target="_blank"><img  class="lazy lazy-hidden crafty-social-button-image" alt="Share via Facebook" width="48" height="48" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.albanesi.it/wp-content/plugins/crafty-social-buttons/buttons/somacro/facebook.png" /><noscript><img  class="crafty-social-button-image" alt="Share via Facebook" width="48" height="48" src="https://www.albanesi.it/wp-content/plugins/crafty-social-buttons/buttons/somacro/facebook.png" /></noscript></a></li><li><a href="http://twitter.com/share?url=https://www.albanesi.it/news/salute/come-prevenire-il-raffreddore.htm&#038;text=Come+prevenire+il+raffreddore" class="crafty-social-button csb-twitter hover-none" title="Share via Twitter" target="_blank"><img  class="lazy lazy-hidden crafty-social-button-image" alt="Share via Twitter" width="48" height="48" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.albanesi.it/wp-content/plugins/crafty-social-buttons/buttons/somacro/twitter.png" /><noscript><img  class="crafty-social-button-image" alt="Share via Twitter" width="48" height="48" src="https://www.albanesi.it/wp-content/plugins/crafty-social-buttons/buttons/somacro/twitter.png" /></noscript></a></li><li><a href="mailto:?Subject=Come%20prevenire%20il%20raffreddore&#038;Body=Ti%20potrebbe%20piacere%20questo%20articolo%20https://www.albanesi.it/news/salute/come-prevenire-il-raffreddore.htm" class="crafty-social-button csb-email hover-none" title="Share via Email" ><img  class="lazy lazy-hidden crafty-social-button-image" alt="Share via Email" width="48" height="48" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.albanesi.it/wp-content/plugins/crafty-social-buttons/buttons/somacro/email.png" /><noscript><img  class="crafty-social-button-image" alt="Share via Email" width="48" height="48" src="https://www.albanesi.it/wp-content/plugins/crafty-social-buttons/buttons/somacro/email.png" /></noscript></a></li></ul></div></div><footer class="entry-footer"></footer></article><p class="CentratoGrande"><span style="font-size: 20pt; color: #0000ff;">I BEST SELLER</span></p><ul class="elenco_art"><li><a href="https://www.albanesi.it/ecommerce/manuale-di-cultura-generale.htm" target="_blank" rel="noopener noreferrer"><strong>Manuale di cultura generale</strong></a></li><li><a href="https://www.albanesi.it/ecommerce/top_people.htm" target="_blank" rel="noopener noreferrer"><strong>La felicità è possibile</strong></a></li><li><a href="https://www.albanesi.it/ecommerce/il-manuale-completo-della-corsa.htm" target="_blank" rel="noopener noreferrer"><strong>Il manuale completo della corsa</strong></a></li><li><a href="https://www.albanesi.it/ecommerce/correre-per-vivere-meglio.htm" target="_blank" rel="noopener noreferrer"><strong>Correre per vivere meglio</strong></a></li><li><a href="https://www.albanesi.it/ecommerce/il-metodo-albanesi.htm" target="_blank" rel="noopener noreferrer"><strong>Il metodo Albanesi</strong></a></li><li><a href="https://www.albanesi.it/ecommerce/il-manuale-completo-dellalimentazione-la-dieta-italiana.htm" target="_blank" rel="noopener noreferrer"><strong>Il manuale completo dell'alimentazione</strong></a></li><li><a href="https://www.albanesi.it/ecommerce/verinteg.htm" target="_blank" rel="noopener noreferrer"><strong>Guida agli integratori alimentari</strong></a></li><li><a href="https://www.albanesi.it/ecommerce/intelligenti.htm" target="_blank" rel="noopener noreferrer"><strong>Migliora la tua intelligenza</strong></a></li><li><a href="https://www.albanesi.it/ecommerce/scacchi.htm" target="_blank" rel="noopener noreferrer"><strong>Capire gli scacchi</strong></a></li><li><a href="https://www.albanesi.it/ecommerce/maratona.htm" target="_blank" rel="noopener noreferrer"><strong>Il manuale completo della maratona</strong></a></li><li><a href="https://www.albanesi.it/i-libri-thea.htm"><strong>Gli altri nostri libri...</strong></a></li></ul><div style="margin-right: 5%; margin-left: 5%;"> <script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200158']=__lxGc__['s']['_200158']||{'b':{}})['b']['_584890']={'i':__lxGc__.b++};</script> <hr/><div style="margin-right: 4%; margin-left: 4%;"> <ins data-fluid-zoneid="5266" data-fluid-id="e6404a5432b1988ea2e71ec092e8608a"></ins> <script async src="//fluid.4strokemedia.com/www/fluid/player.php"></script> </div><hr /><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a-2',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script> <hr /><div style="margin:10px;"><p><a href="https://www.albanesi.it/privacy-policy-di-albanesi-it.htm" target="_blank">Privacy Policy</a> - <a href="https://www.albanesi.it/cookie-policy-di-albanesi-it.htm" target="_blank">Cookie Policy</a> - <a href="#" onclick="if(window.__lxG__consent__ !== undefined) {window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Cambia impostazioni privacy</a> - <a href="https://www.albanesi.it/info-sul-gdpr.htm">Ulteriori informazioni sul GDPR</a></p><p class="caratterepiccolo">ATTENZIONE - Le informazioni contenute e descritte in questo sito sono solo a scopo informativo; non possono essere utilizzate per formulare una diagnosi o per prescrivere o scegliere un trattamento, non vogliono né devono sostituire il rapporto personale medico-paziente o qualunque visita specialistica. Il visitatore del sito è caldamente consigliato a consultare il proprio medico curante per valutare qualsiasi informazione riportata nel sito.</p></div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Barra laterale primaria"><hr /><p class="CentratoGrande"><span style="font-size: 20pt; color: #0000ff;">L'IDEA REGALO</span></p><div style="width: 300px; margin: 0 auto"> <a target="_blank" href="https://www.albanesi.it/ecommerce/manuale-di-cultura-generale.htm"> <img class="aligncenter size-full wp-image-430304" src="https://www.albanesi.it/wp-content/uploads/2020/06/manuale-cultura-book.jpg" alt="manuale della cultura" width="260" height="117" /> </a> Il <a href="https://www.albanesi.it/ecommerce/manuale-di-cultura-generale.htm">Manuale di cultura generale</a> è una grande opportunità per chi studia, prepara un concorso, seleziona il personale o, semplicemente, un'idea per un regalo a uno studente o a una persona di cultura.
Da poche ore a pochi giorni per costruirsi un’eccellente cultura generale nella materia preferita fra le 43 trattate.</div><hr /><p class="CentratoGrande"><span style="font-size: 20pt; color: #0000ff;">IN PRIMO PIANO</span></p> Gli articoli più letti delle nostre sezioni:<ul class="elenco_art"><li>PSICOLOGIA: <a href="https://www.albanesi.it/psicologia/come-essere-felici.htm"><strong>Come essere felici</strong></a></li><li>SALUTE: <a href="https://www.albanesi.it/salute/esami/colesterolo.htm"><strong>Il colesterolo</strong></a><li><li>ALIMENTAZIONE: <a href="https://www.albanesi.it/alimentazione/dieta-a-zona.htm"><strong>La dieta a zona</strong></a></li><li>SCUOLA: <a href="https://www.albanesi.it/manuale-della-cultura/matematica/numeri-primi.htm"><strong>I numeri primi</strong></a></li><li>SPORT: <a href="https://www.albanesi.it/sport/sport-over-50.htm"><strong>Lo sport over 50</strong></a></li><li>ORTO E GIARDINO: <a href="https://www.albanesi.it/giardino/abelia-grandiflora.htm"><strong>L'Abelia grandiflora</strong></a></li><li>I NOSTRI AMICI: <a href="https://www.albanesi.it/veterinaria/pastore-tedesco.htm"><strong>Il pastore tedesco</strong></a></li></ul><hr/><div style="margin: 0 auto"> <script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200158']=__lxGc__['s']['_200158']||{'b':{}})['b']['_583607']={'i':__lxGc__.b++};</script> </div><hr /><p class="CentratoGrande" style="text-align: center;">I NOSTRI SOCIAL NETWORK</p><div class="Centrato"><a href="https://twitter.com/R_Albanesi" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-317687" src="https://www.albanesi.it/wp-content/uploads/2014/04/twitter.jpg" alt="Twitter" width="38" height="37" /></a> <a href="https://www.facebook.com/RobertoAlbanesi" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-317688" src="https://www.albanesi.it/wp-content/uploads/2014/04/facebook.jpg" alt="Facebook" width="40" height="37" /></a><a href="https://www.youtube.com/user/RobertoAlbanesi" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-326761" src="https://www.albanesi.it/wp-content/uploads/2015/03/yt.jpg" alt="YouTube" width="35" height="35" /></a><a href="/homepage.xml" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-317689" src="https://www.albanesi.it/wp-content/uploads/2014/04/feed.jpg" alt="Feed" width="38" height="38" /></a></div><p class=Centrato> <img class="aligncenter size-full wp-image-430300" src="https://www.albanesi.it/wp-content/uploads/2020/06/modernita-300.jpg" alt="modernità" width="300" height="115" /> <a href="https://www.facebook.com/groups/838058166708076/" target=_blank rel="noopener noreferrer">Il gruppo Facebook dei nostri più affezionati amici</a></p><hr /><section id="text-15" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"></div></div></section> <script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200158']=__lxGc__['s']['_200158']||{'b':{}})['b']['_590190']={'i':__lxGc__.b++};</script> </aside></div></div><div class="banner-bottom widget-area"><section id="text-11" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"></div></div></section></div><footer class="site-footer"><div class="wrap"><p>Thea – San Martino Siccomario (PV) © 2000 - 2021 | P.IVA 01527800187 | Tutti i diritti riservati</p></div></footer></div><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script> <script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200158']=__lxGc__['s']['_200158']||{'b':{}})['b']['_650580']={'i':__lxGc__.b++};</script> <script type='text/javascript' src='https://www.albanesi.it/wp-content/plugins/fitvids-for-wordpress/jquery.fitvids.js?ver=1.1' id='fitvids-js'></script> <script type='text/javascript' src='https://www.albanesi.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.4' id='page-links-to-js'></script> <script type='text/javascript' src='https://www.albanesi.it/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2' id='BJLL-js'></script> <script type='text/javascript' src='https://www.albanesi.it/wp-content/themes/albanesi/bs/slicknav/jquery.slicknav.min.js?ver=3.0.0' id='slicknav-js'></script> <script type='text/javascript' src='https://www.albanesi.it/wp-content/themes/albanesi/bs/bs-scripts.js?ver=3.0.0' id='bs-scripts-js'></script> <script type='text/javascript' src='https://www.albanesi.it/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script> <script type="text/javascript">jQuery(document).ready(function () {
			jQuery('.page').fitVids();
		});</script></body></html>