<!DOCTYPE html><html lang="it-IT"><head ><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /> <script async type="text/javascript" src="//s.clickiocdn.com/t/consent_200158.js"></script><script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/200158/360.js"></script> <script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/albanesi/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <link rel="alternate" type="application/rss+xml" title="Albanesi.it" href="https://www.albanesi.it/feed" /> <!-- This site is optimized with the Yoast SEO Premium plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ --><style media="all">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</style><title>Il COVID-19 porterà molti neocinici a fare coming out? - Albanesi.it</title><meta name="description" content="Chi sono i neocinici? Quanti nella popolazione hanno il coraggio di non essere politicamente corretti?" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.albanesi.it/news/benessere/il-covid-19-portera-molti-neocinici-a-fare-coming-out.htm" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Il COVID-19 porterà molti neocinici a fare coming out? - Albanesi.it" /><meta property="og:description" content="Chi sono i neocinici? Quanti nella popolazione hanno il coraggio di non essere politicamente corretti?" /><meta property="og:url" content="https://www.albanesi.it/news/benessere/il-covid-19-portera-molti-neocinici-a-fare-coming-out.htm" /><meta property="og:site_name" content="Albanesi.it" /><meta property="article:published_time" content="2020-09-01T20:30:57+00:00" /><meta property="article:modified_time" content="2020-09-01T20:56:50+00:00" /><meta property="og:image" content="https://www.albanesi.it/wp-content/uploads/2020/08/covid-neocinici.jpeg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.albanesi.it/#organization","name":"Albanesi.it","url":"https://www.albanesi.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.albanesi.it/#logo","inLanguage":"it-IT","url":"https://www.albanesi.it/wp-content/uploads/2019/07/hplogo.gif","width":215,"height":191,"caption":"Albanesi.it"},"image":{"@id":"https://www.albanesi.it/#logo"}},{"@type":"WebSite","@id":"https://www.albanesi.it/#website","url":"https://www.albanesi.it/","name":"Albanesi.it","description":"La voce degli italiani moderni","publisher":{"@id":"https://www.albanesi.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.albanesi.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.albanesi.it/news/benessere/il-covid-19-portera-molti-neocinici-a-fare-coming-out.htm#primaryimage","inLanguage":"it-IT","url":"https://www.albanesi.it/wp-content/uploads/2020/08/covid-neocinici.jpeg","width":1200,"height":800,"caption":"covid neocinici"},{"@type":"WebPage","@id":"https://www.albanesi.it/news/benessere/il-covid-19-portera-molti-neocinici-a-fare-coming-out.htm#webpage","url":"https://www.albanesi.it/news/benessere/il-covid-19-portera-molti-neocinici-a-fare-coming-out.htm","name":"Il COVID-19 porter\u00e0 molti neocinici a fare coming out? - Albanesi.it","isPartOf":{"@id":"https://www.albanesi.it/#website"},"primaryImageOfPage":{"@id":"https://www.albanesi.it/news/benessere/il-covid-19-portera-molti-neocinici-a-fare-coming-out.htm#primaryimage"},"datePublished":"2020-09-01T20:30:57+00:00","dateModified":"2020-09-01T20:56:50+00:00","description":"Chi sono i neocinici? Quanti nella popolazione hanno il coraggio di non essere politicamente corretti?","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.albanesi.it/news/benessere/il-covid-19-portera-molti-neocinici-a-fare-coming-out.htm"]}]},{"@type":"NewsArticle","@id":"https://www.albanesi.it/news/benessere/il-covid-19-portera-molti-neocinici-a-fare-coming-out.htm#article","isPartOf":{"@id":"https://www.albanesi.it/news/benessere/il-covid-19-portera-molti-neocinici-a-fare-coming-out.htm#webpage"},"author":{"@id":"https://www.albanesi.it/#/schema/person/7738dcdda8b431e9ca23f100add2b27e"},"headline":"Il COVID-19 porter\u00e0 molti neocinici a fare coming out?","datePublished":"2020-09-01T20:30:57+00:00","dateModified":"2020-09-01T20:56:50+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.albanesi.it/news/benessere/il-covid-19-portera-molti-neocinici-a-fare-coming-out.htm#webpage"},"publisher":{"@id":"https://www.albanesi.it/#organization"},"image":{"@id":"https://www.albanesi.it/news/benessere/il-covid-19-portera-molti-neocinici-a-fare-coming-out.htm#primaryimage"},"articleSection":"Benessere","inLanguage":"it-IT","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.albanesi.it/#organization"}},{"@type":["Person"],"@id":"https://www.albanesi.it/#/schema/person/7738dcdda8b431e9ca23f100add2b27e","name":"Roberto Albanesi","image":{"@type":"ImageObject","@id":"https://www.albanesi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/f852c81f061d56895ce04268caf77353?s=96&d=mm&r=g","caption":"Roberto Albanesi"}}]}</script> <!-- / Yoast SEO Premium plugin. --> <!--[if lte IE 7]><link rel='stylesheet' id='bs-ie7-css'  href='https://www.albanesi.it/wp-content/themes/albanesi/bs/bs-ie7.css?ver=5.2.7' type='text/css' media='all' /> <![endif]--> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.albanesi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://www.albanesi.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.albanesi.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.albanesi.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.7" /><link rel='shortlink' href='https://www.albanesi.it/?p=433458' /><link rel="alternate" type="application/json+oembed" href="https://www.albanesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanesi.it%2Fnews%2Fbenessere%2Fil-covid-19-portera-molti-neocinici-a-fare-coming-out.htm" /><link rel="alternate" type="text/xml+oembed" href="https://www.albanesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanesi.it%2Fnews%2Fbenessere%2Fil-covid-19-portera-molti-neocinici-a-fare-coming-out.htm&#038;format=xml" /><link rel="icon" href="https://www.albanesi.it/wp-content/themes/albanesi/images/favicon.ico" /> <!-- This site is running CAOS for Wordpress --> <script >(function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments);
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m);
    })(window, document, 'script', 'https://www.albanesi.it/wp-content/cache/caos-analytics/analytics.js', 'ga');</script> <script >// You're always allowing cookies. No additional script is needed.</script> <script >ga('create', 'UA-1503197-1', {"cookieName":"caosLocalGa","cookieDomain":"www.albanesi.it","cookieExpires":0,"cookieFlags":"samesite=none;secure"});

        
    ga('send', 'pageview');

        
        setTimeout("ga('send', 'event', 'adjusted bounce rate', '20 seconds')", 20000);</script> </head><body class="post-template-default single single-post postid-433458 single-format-standard notizie content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-hidden news-pro-blue"><script type='text/javascript'><!--//<![CDATA[
var x = screen.width
if (x>1330) {
document.write ('<div class="site-inner" style="position:relative";>');
document.write ('<div class="sidebar-ad-left" style="min-width: 160px; position: absolute; left:0px">');
document.write ("<scri"+"pt"+" class='__lxGc__' type='text/javascript'>");
document.write ("((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200158']=__lxGc__['s']['_200158']||{'b':{}})['b']['_661047']={'i':__lxGc__.b++};");
document.write ("</scri"+"pt>");
document.write ("</div>");
document.write ('<div class="sidebar-ad-right" style="min-width: 160px; position: absolute; right:0px">');
document.write ("<scri"+"pt"+" class='__lxGc__' type='text/javascript'>");
document.write ("((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200158']=__lxGc__['s']['_200158']||{'b':{}})['b']['_661045']={'i':__lxGc__.b++};");
document.write ("</scri"+"pt>");
document.write ("</div>");    
}
//]]>--></script> <div class="site-container"><div class="googleSearchBox"><form action="/ricerca.htm" id="cse-search-box"><div> <input type="hidden" name="cx" value="partner-pub-9049639138420222:xtqfzoyzk6v" /> <input type="hidden" name="cof" value="FORID:10" /> <input type="hidden" name="ie" value="ISO-8859-1" /> <input type="text" name="q" size="25" /> <input type="submit" name="sa" value="Cerca nel sito" /></div></form> <script async type="text/javascript" src="https://www.google.com/cse/brand?form=cse-search-box&amp;lang=it"></script> </div><nav class="nav-primary" aria-label="Principale"><div class="wrap"><ul id="menu-principale" class="menu genesis-nav-menu menu-primary"><li id="menu-item-396002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-396002"><a class="menu-image-title-hide menu-image-not-hovered" href="https://www.albanesi.it/"><span ><span class="menu-image-title-hide menu-image-title">HOME</span><img width="21" height="21" src="https://www.albanesi.it/wp-content/uploads/2014/03/home_icon.png" class="menu-image menu-image-title-hide" alt="" /></span></a></li><li id="menu-item-317700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-317700"><a href="#"><span >ALBANESI</span></a><ul class="sub-menu"><li id="menu-item-326763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326763"><a href="/chisiamo.htm"><span >Chi siamo</span></a></li><li id="menu-item-317706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317706"><a href="/i-libri-thea.htm"><span >I nostri libri</span></a></li><li id="menu-item-293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293"><a href="/video/video.htm"><span >Video</span></a></li><li id="menu-item-326764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326764"><a href="/pubblicita.htm"><span >Pubblicità</span></a></li><li id="menu-item-326765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326765"><a href="/eventi.htm"><span >Rassegna stampa</span></a></li><li id="menu-item-326766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326766"><a href="/posta.htm"><span >Contatti</span></a></li></ul></li><li id="menu-item-403547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-403547"><a href="https://news.google.com/publications/CAAqBwgKMOGPlQsw6uyqAw/sections/CAQqEAgAKgcICjDhj5ULMOrsqgMwv-7FBg?hl=it&#038;gl=IT&#038;ceid=IT%3Ait"><span >News</span></a></li><li id="menu-item-250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-250"><a href="#"><span >Tu</span></a><ul class="sub-menu"><li id="menu-item-251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251"><a href="/psicologia/psicologia-menu.htm"><span >Felicità</span></a></li><li id="menu-item-252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-252"><a href="/intelligenza/raziologia.htm"><span >Intelligenza</span></a></li><li id="menu-item-358357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-358357"><a href="https://www.albanesi.it/manuale-della-cultura/manuale-cultura-generale.htm"><span >Manuale della cultura</span></a></li><li id="menu-item-253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253"><a href="/hpgdv/gioco-della-vita.htm"><span >Il gioco della vita</span></a></li><li id="menu-item-292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292"><a href="/quiz/test-quiz.htm"><span >Test e quiz</span></a></li><li id="menu-item-290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-290"><a href="/gocce/menu-gocce.htm"><span >Gocce di vita</span></a></li></ul></li><li id="menu-item-426369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-426369"><a href="https://www.albanesi.it/scuola/menu-scuola.htm"><span >Scuola</span></a></li><li id="menu-item-254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-254"><a href="#"><span >Società</span></a><ul class="sub-menu"><li id="menu-item-255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255"><a href="/ambiente/menu-ambiente.htm"><span >Ambiente</span></a></li><li id="menu-item-256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256"><a href="/diritto/menu-diritto.htm"><span >Diritto</span></a></li><li id="menu-item-257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257"><a href="/finanza/finanza.htm"><span >Economia</span></a></li><li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a href="/psicologia/lavoro/menu-lavoro.htm"><span >Lavoro</span></a></li><li id="menu-item-259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259"><a href="/societa/menu-societa.htm"><span >Politica</span></a></li><li id="menu-item-260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-260"><a href="/psicologia/religione/menu-religione.htm"><span >Religione</span></a></li></ul></li><li id="menu-item-261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-261"><a href="#"><span >Salute</span></a><ul class="sub-menu"><li id="menu-item-262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262"><a href="/salute/salute-patologie.htm"><span >Medicina</span></a></li><li id="menu-item-263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263"><a href="/salute/salute-sintomi.htm"><span >Sintomi</span></a></li><li id="menu-item-264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264"><a href="/salute/farmaci-principi-attivi.htm"><span >Farmaci</span></a></li><li id="menu-item-400428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-400428"><a href="/salute/analisi-esami.htm"><span >Esami</span></a></li><li id="menu-item-265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265"><a href="/salute/salute-benessere.htm"><span >Benessere</span></a></li><li id="menu-item-266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-266"><a href="/medicina-alternativa/medicina-alternativa.htm"><span >Fitoterapia</span></a></li></ul></li><li id="menu-item-268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-268"><a href="#"><span >Sport</span></a><ul class="sub-menu"><li id="menu-item-269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269"><a href="/corsa/corsa-menu.htm"><span >Corsa</span></a></li><li id="menu-item-270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270"><a href="/corsa/menu-running.htm"><span >Running</span></a></li><li id="menu-item-271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271"><a href="/corsa/maratona-menu.htm"><span >Maratona</span></a></li><li id="menu-item-272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272"><a href="/sport/sport.htm"><span >Altri sport</span></a></li><li id="menu-item-273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273"><a href="/alimentazione/menu-integratori.htm"><span >Integratori</span></a></li><li id="menu-item-274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274"><a href="/medicina-sportiva/medicina-sportiva.htm"><span >Medicina sportiva</span></a></li></ul></li><li id="menu-item-275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275"><a href="/scacchi/scacchi.htm"><span >Scacchi</span></a></li><li id="menu-item-276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-276"><a href="#"><span >Nutrizione</span></a><ul class="sub-menu"><li id="menu-item-277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277"><a href="/alimentazione/menu-alimentazione.htm"><span >Alimentazione</span></a></li><li id="menu-item-278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-278"><a href="/alimentazione/dietologia/dieta.htm"><span >Dieta</span></a></li><li id="menu-item-279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-279"><a href="/cucina/cucina.htm"><span >Cucina e ricette</span></a></li><li id="menu-item-280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-280"><a href="/cucina/ricette/ricette.htm"><span >Cucina ASI</span></a></li><li id="menu-item-281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-281"><a href="/alimentazione/alimenti-cibi.htm"><span >Alimenti (cibi)</span></a></li><li id="menu-item-282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282"><a href="/alimentazione/cibi-qualita.htm"><span >Qualità dei cibi</span></a></li></ul></li><li id="menu-item-283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-283"><a href="#"><span >Casa</span></a><ul class="sub-menu"><li id="menu-item-285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285"><a href="/casa/menu-casa.htm"><span >Casa</span></a></li><li id="menu-item-286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286"><a href="/ambiente/giardino/menu-giardino.htm"><span >Giardino</span></a></li><li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="/ambiente/orto/menu-orto.htm"><span >Orto</span></a></li></ul></li><li id="menu-item-289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-289"><a href="#"><span >Veterinaria</span></a><ul class="sub-menu"><li id="menu-item-365276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365276"><a href="/veterinaria/cani-patologie-e-sintomi.htm"><span >Patologie e sintomi</span></a></li><li id="menu-item-365275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365275"><a href="/veterinaria/cani-i-consigli.htm"><span >Consigli</span></a></li><li id="menu-item-365273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365273"><a href="/veterinaria/cani-esami-e-tecniche.htm"><span >Dal veterinario</span></a></li><li id="menu-item-284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284"><a href="/veterinaria/razze-di-cani.htm"><span >Razze di cani</span></a></li><li id="menu-item-365274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365274"><a href="/veterinaria/gatti-e-altri-amici.htm"><span >Gatti e altri amici</span></a></li></ul></li></ul></div></nav><div class="site-inner"><script type='text/javascript'><!--//<![CDATA[
testExp = new RegExp('Android|webOS|iPhone|iPad|' + 'BlackBerry|Windows Phone|'  + 'Opera Mini|IEMobile|Mobile' , 'i');
if (!testExp.test(navigator.userAgent)) {
document.write ("<div style='width: 970px; height: 250px; margin: 0 auto'>");
document.write ("<scri"+"pt"+" class='__lxGc__' type='text/javascript'>");
document.write ("((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200158']=__lxGc__['s']['_200158']||{'b':{}})['b']['_613790']={'i':__lxGc__.b++};");
document.write ("</scri"+"pt>");
document.write ("</div>");    
}
//]]>--></script> <div class="content-sidebar-wrap"><main class="content"><div class="breadcrumb">Ti trovi qui: <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://www.albanesi.it/"><span class="breadcrumb-link-text-wrap">Home</span></a><meta ></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://www.albanesi.it/news/benessere"><span class="breadcrumb-link-text-wrap">Benessere</span></a><meta ></span> <span aria-label="breadcrumb separator">/</span> Il COVID-19 porterà molti neocinici a fare coming out?</div><article class="post-433458 post type-post status-publish format-standard has-post-thumbnail category-benessere entry"><header class="entry-header"><h1 class="entry-title">Il COVID-19 porterà molti neocinici a fare coming out?</h1></header><div class="Diritti"><p><time datetime="2020-09-02 00:00">2 settembre 2020</time> di <a href="https://albanesi.it/news/roberto-albanesi.htm">Roberto Albanesi</a></p></div><div class="entry-content"><p>Nella seconda fase della pandemia (da maggio 2020 in poi) è diventato sempre più evidente che il COVID-19, in presenza di un <a href="https://www.albanesi.it/salute/stile-di-vita.htm">buon stile di vita</a>, per una persona sana, è poco più di un&#8217;influenza (Albanesi, febbraio 2020) e che i tanti morti sono da imputare a carenze sanitarie o politiche. Non a caso, a fine agosto ci sono gli stessi positivi che il 10 marzo in piena emergenza. Eppure, nessuna emergenza sanitaria, con le terapie intensive a livelli minimi, ricoverati poche centinaia in tutta Italia, con circa il 2-5% dei morti della fase critica. Certo si fanno più tamponi, i contagiati di allora erano molti, molti di più (come è lecito pensare), ma ciò vuol dire che le carenze sono state sanitarie (i medici di base e gli ospedali a dicembre 2019-gennaio/febbraio 2020 non erano riusciti a capire che molte polmoniti erano dovute allo stesso virus che imperversava in Cina) o politiche e che il povero virus non è il massacratore che i media per fare audience hanno continuato a dipingere.</p><p>Ancora oggi ci sono molti terrorizzati, perché una buona parte della popolazione è ipocondriaca (vedasi le tante persone che passano la vita a disinfettare la casa anche in epoca pre-COVID-19 senza saper elencare una sola malattia che i &#8220;germi&#8221; potrebbero apportare e senza sapere che nel nostro corpo esistono abitualmente germi &#8220;mortali&#8221; che vengono ben gestiti semplicemente perché l&#8217;organismo ha un buon <a href="https://www.albanesi.it/manuale-della-cultura/medicina/il-sistema-immunitario.htm">sistema immunitario</a>) e un&#8217;altra buona percentuale subisce la <a href="https://www.albanesi.it/intelligenza/fallacia.htm">fallacia</a> ab auctoritate (l&#8217;ha detto la televisione, l&#8217;ha detto l&#8217;esperto, l&#8217;ho letto sul giornale), senza un minimo <a href="https://www.albanesi.it/intelligenza/spirito-critico.htm">spirito critico</a>.</p><p>Ci sono poi sempre i <a href="https://www.albanesi.it/psicologia/patosensibile.htm">patosensibili</a> che darebbero la vita per salvare un proprio simile semplicemente per non sentirsi &#8220;egoisti&#8221; e perché la loro <a href="https://www.albanesi.it/psicologia/autostima.htm">autostima</a> si basa sul <a href="https://www.albanesi.it/psicologia/buonismo.htm">buonismo</a>.</p><div id="attachment_433459" style="width: 1210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-433459" class="lazy lazy-hidden wp-image-433459 size-full" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.albanesi.it/wp-content/uploads/2020/08/covid-neocinici.jpeg" alt="covid neocinici" width="1200" height="800" data-lazy-srcset="https://www.albanesi.it/wp-content/uploads/2020/08/covid-neocinici.jpeg 1200w, https://www.albanesi.it/wp-content/uploads/2020/08/covid-neocinici-300x200.jpeg 300w, https://www.albanesi.it/wp-content/uploads/2020/08/covid-neocinici-768x512.jpeg 768w, https://www.albanesi.it/wp-content/uploads/2020/08/covid-neocinici-1024x683.jpeg 1024w, https://www.albanesi.it/wp-content/uploads/2020/08/covid-neocinici-24x16.jpeg 24w, https://www.albanesi.it/wp-content/uploads/2020/08/covid-neocinici-36x24.jpeg 36w, https://www.albanesi.it/wp-content/uploads/2020/08/covid-neocinici-48x32.jpeg 48w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img aria-describedby="caption-attachment-433459" class="wp-image-433459 size-full" src="https://www.albanesi.it/wp-content/uploads/2020/08/covid-neocinici.jpeg" alt="covid neocinici" width="1200" height="800" srcset="https://www.albanesi.it/wp-content/uploads/2020/08/covid-neocinici.jpeg 1200w, https://www.albanesi.it/wp-content/uploads/2020/08/covid-neocinici-300x200.jpeg 300w, https://www.albanesi.it/wp-content/uploads/2020/08/covid-neocinici-768x512.jpeg 768w, https://www.albanesi.it/wp-content/uploads/2020/08/covid-neocinici-1024x683.jpeg 1024w, https://www.albanesi.it/wp-content/uploads/2020/08/covid-neocinici-24x16.jpeg 24w, https://www.albanesi.it/wp-content/uploads/2020/08/covid-neocinici-36x24.jpeg 36w, https://www.albanesi.it/wp-content/uploads/2020/08/covid-neocinici-48x32.jpeg 48w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><p id="caption-attachment-433459" class="wp-caption-text">Chi sono i neocinici? Quanti nella popolazione hanno il coraggio di non essere politicamente corretti?</p></div><p>Mah&#8230; c&#8217;è una gran fetta della popolazione che si è accorta dell&#8217;assurdità di tutte le restrizioni che il COVID-19 ha portato: va bene la mascherina (beh, in Svezia chi la portava era considerato un untore e, si sa, la situazione svedese, nonostante tutte le cassandre italiane che vorrebbero dipingere gli altri Paesi come un disastro totale, non ha avuto certo i problemi italiani), ma la buffonata del distanziamento sociale, del non uscire di casa o dal comune senza che questo fosse zona rossa ecc.? Di questo insieme di persone molte (senza nemmeno averne piena coscienza) sono <a href="https://www.albanesi.it/psicologia/neocinismo.htm">neocinici</a>, ma, condizionati dal politicamente corretto di una società che non fa altro che parlare di solidarietà (per chi non si conosce nemmeno e che ti dipinge come un <a href="https://www.albanesi.it/note/il-mostro-che-non-dona.htm">mostro</a> se ami di più il tuo cane che un bambino africano), di <u>altruismo</u>, di dovere sociale di salvare i più fragili (la cui maggior parte è diventata fragile per scelte di vita sbagliate che hanno rovinato la loro salute), non hanno mai avuto il coraggio di fare coming out. Come molti omosessuali, essi ritengono che la loro condizione sia comunque riprovevole o comunque male accettata nella società e sono sempre stati zitti.</p><p>Ma il COVID-19 ha dato loro uno scossone: me ne frego del virus, io voglio vivere la mia vita: vado in spiaggia, esco alla sera, vado in vacanza, partecipo alla movida. Faccio un coming out implicito. Giusto? Sbagliato? <a href="https://www.albanesi.it/frasi-celebri-modi-dire/ai-posteri-l-ardua-sentenza.htm">Ai posteri l&#8217;ardua sentenza</a>, ma comunque appare comico che politici e scienziati non tengano conto che essere neocinici non è un delitto, è essere onesti umani che non mentono a sé stessi.</p><div class="crafty-social-buttons crafty-social-share-buttons crafty-social-buttons-size-4 crafty-social-buttons-align-left crafty-social-buttons-caption-inline-block"><span class="crafty-social-caption">Condividi:</span><ul class="crafty-social-buttons-list"><li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.albanesi.it/news/benessere/il-covid-19-portera-molti-neocinici-a-fare-coming-out.htm" class="crafty-social-button csb-facebook hover-none" title="Share via Facebook" target="_blank"><img  class="lazy lazy-hidden crafty-social-button-image" alt="Share via Facebook" width="48" height="48" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.albanesi.it/wp-content/plugins/crafty-social-buttons/buttons/somacro/facebook.png" /><noscript><img  class="crafty-social-button-image" alt="Share via Facebook" width="48" height="48" src="https://www.albanesi.it/wp-content/plugins/crafty-social-buttons/buttons/somacro/facebook.png" /></noscript></a></li><li><a href="http://twitter.com/share?url=https://www.albanesi.it/news/benessere/il-covid-19-portera-molti-neocinici-a-fare-coming-out.htm&#038;text=Il+COVID-19+porter%C3%A0+molti+neocinici+a+fare+coming+out%3F" class="crafty-social-button csb-twitter hover-none" title="Share via Twitter" target="_blank"><img  class="lazy lazy-hidden crafty-social-button-image" alt="Share via Twitter" width="48" height="48" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.albanesi.it/wp-content/plugins/crafty-social-buttons/buttons/somacro/twitter.png" /><noscript><img  class="crafty-social-button-image" alt="Share via Twitter" width="48" height="48" src="https://www.albanesi.it/wp-content/plugins/crafty-social-buttons/buttons/somacro/twitter.png" /></noscript></a></li><li><a href="mailto:?Subject=Il%20COVID-19%20porterà%20molti%20neocinici%20a%20fare%20coming%20out?&#038;Body=Ti%20potrebbe%20piacere%20questo%20articolo%20https://www.albanesi.it/news/benessere/il-covid-19-portera-molti-neocinici-a-fare-coming-out.htm" class="crafty-social-button csb-email hover-none" title="Share via Email" ><img  class="lazy lazy-hidden crafty-social-button-image" alt="Share via Email" width="48" height="48" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.albanesi.it/wp-content/plugins/crafty-social-buttons/buttons/somacro/email.png" /><noscript><img  class="crafty-social-button-image" alt="Share via Email" width="48" height="48" src="https://www.albanesi.it/wp-content/plugins/crafty-social-buttons/buttons/somacro/email.png" /></noscript></a></li></ul></div></div><footer class="entry-footer"></footer></article><div style="margin-right: 5%; margin-left: 5%;"> <script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200158']=__lxGc__['s']['_200158']||{'b':{}})['b']['_584890']={'i':__lxGc__.b++};</script> <hr/><div style="margin-right: 4%; margin-left: 4%;"> <ins data-fluid-zoneid="5266" data-fluid-id="e6404a5432b1988ea2e71ec092e8608a"></ins> <script async src="//fluid.4strokemedia.com/www/fluid/player.php"></script> </div><hr /><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a-2',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script> <hr /><div style="margin:10px;"><p><a href="https://www.albanesi.it/privacy-policy-di-albanesi-it.htm" target="_blank">Privacy Policy</a> - <a href="https://www.albanesi.it/cookie-policy-di-albanesi-it.htm" target="_blank">Cookie Policy</a> - <a href="#" onclick="if(window.__lxG__consent__ !== undefined) {window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Cambia impostazioni privacy</a> - <a href="https://www.albanesi.it/info-sul-gdpr.htm">Ulteriori informazioni sul GDPR</a></p><p class="caratterepiccolo">ATTENZIONE - Le informazioni contenute e descritte in questo sito sono solo a scopo informativo; non possono essere essere utilizzate per formulare una diagnosi o per prescrivere o scegliere un trattamento, non vogliono né devono sostituire il rapporto personale medico-paziente o qualunque visita specialistica. Il visitatore del sito è caldamente consigliato a consultare il proprio medico curante per valutare qualsiasi informazione riportata nel sito.</p></div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Barra laterale primaria"><hr /><p class="CentratoGrande"><span style="font-size: 20pt; color: #0000ff;">L'IDEA REGALO</span></p><div style="width: 300px; margin: 0 auto"> <a target="_blank" href="https://www.albanesi.it/ecommerce/manuale-di-cultura-generale.htm"> <img class="aligncenter size-full wp-image-430304" src="https://www.albanesi.it/wp-content/uploads/2020/06/manuale-cultura-book.jpg" alt="manuale della cultura" width="260" height="117" /> </a> Il <a href="https://www.albanesi.it/ecommerce/manuale-di-cultura-generale.htm">Manuale di cultura generale</a> è una grande opportunità per chi studia, prepara un concorso, seleziona il personale o, semplicemente, un'idea per un regalo a uno studente o a una persona di cultura.
Da poche ore a pochi giorni per costruirsi un’eccellente cultura generale nella materia preferita fra le 43 trattate.</div><hr /><p class="CentratoGrande"><span style="font-size: 20pt; color: #0000ff;">I BEST SELLER</span></p><ul class="elenco_art"><li><a target="_blank" href="https://www.albanesi.it/ecommerce/top_people.htm"><strong>La felicità è possibile</strong></a></li><li><a target="_blank" href="https://www.albanesi.it/ecommerce/il-manuale-completo-della-corsa.htm"><strong>Il manuale completo della corsa</strong></a></li><li><a target="_blank" href="https://www.albanesi.it/ecommerce/correre-per-vivere-meglio.htm"><strong>Correre per vivere meglio</strong></a></li><li><a target="_blank" href="https://www.albanesi.it/ecommerce/il-metodo-albanesi.htm"><strong>Il metodo Albanesi</strong></a></li><li><a target="_blank" href="https://www.albanesi.it/ecommerce/il-manuale-completo-dellalimentazione-la-dieta-italiana.htm"><strong>Il manuale completo dell'alimentazione</strong></a></li><li><a target="_blank" href="https://www.albanesi.it/ecommerce/intelligenti.htm"><strong>Migliora la tua intelligenza</strong></a></li><li><a target="_blank" href="https://www.albanesi.it/ecommerce/scacchi.htm"><strong>Capire gli scacchi</strong></a></li><li><a target="_blank" href="https://www.albanesi.it/ecommerce/maratona.htm"><strong>Il manuale completo della maratona</strong></a></li><li><a href="https://www.albanesi.it/i-libri-thea.htm"><strong>Gli altri nostri libri...</strong></a></li></ul><hr/><div style="margin: 0 auto"> <script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200158']=__lxGc__['s']['_200158']||{'b':{}})['b']['_583607']={'i':__lxGc__.b++};</script> </div><hr /><p class="CentratoGrande" style="text-align: center;">I NOSTRI SOCIAL NETWORK</p><div class="Centrato"><a href="https://twitter.com/R_Albanesi" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-317687" src="https://www.albanesi.it/wp-content/uploads/2014/04/twitter.jpg" alt="Twitter" width="38" height="37" /></a> <a href="https://www.facebook.com/RobertoAlbanesi" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-317688" src="https://www.albanesi.it/wp-content/uploads/2014/04/facebook.jpg" alt="Facebook" width="40" height="37" /></a><a href="https://www.youtube.com/user/RobertoAlbanesi" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-326761" src="https://www.albanesi.it/wp-content/uploads/2015/03/yt.jpg" alt="YouTube" width="35" height="35" /></a><a href="/homepage.xml" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-317689" src="https://www.albanesi.it/wp-content/uploads/2014/04/feed.jpg" alt="Feed" width="38" height="38" /></a></div><p class=Centrato> <img class="aligncenter size-full wp-image-430300" src="https://www.albanesi.it/wp-content/uploads/2020/06/modernita-300.jpg" alt="modernità" width="300" height="115" /> <a href="https://www.facebook.com/groups/838058166708076/" target=_blank rel="noopener noreferrer">Il gruppo Facebook dei nostri più affezionati amici</a></p><hr /><section id="text-15" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"></div></div></section> <script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200158']=__lxGc__['s']['_200158']||{'b':{}})['b']['_590190']={'i':__lxGc__.b++};</script> </aside></div></div><div class="banner-bottom widget-area"><section id="text-11" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"></div></div></section></div><footer class="site-footer"><div class="wrap"><p>Thea – San Martino Siccomario (PV) © 2000 - 2020 | P.IVA 01527800187 | Tutti i diritti riservati</p></div></footer></div><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script> <script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200158']=__lxGc__['s']['_200158']||{'b':{}})['b']['_650580']={'i':__lxGc__.b++};</script> <script type="text/javascript">jQuery(document).ready(function () {
			jQuery('.page').fitVids();
		});</script><script defer src="https://www.albanesi.it/wp-content/cache/autoptimize/js/autoptimize_bcf4c695aea2379e703725771c395978.js"></script></body></html>