<!DOCTYPE html><html lang="it-IT"><head ><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /> <script async type="text/javascript" src="//s.clickiocdn.com/t/consent_200158.js"></script><script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/200158/360.js"></script> <script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/albanesi/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <link rel="alternate" type="application/rss+xml" title="Albanesi.it" href="https://www.albanesi.it/feed" /> <!-- This site is optimized with the Yoast SEO Premium plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ --><style media="all">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</style><title>Bimbi e sole: a cosa fare attenzione prima dell’esposizione solare - Albanesi.it</title><meta name="description" content="Bimbi e sole: a cosa fare attenzione prima dell’esposizione solare." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.albanesi.it/news/benessere/bimbi-e-sole-a-cosa-fare-attenzione-prima-dellesposizione-solare.htm" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Bimbi e sole: a cosa fare attenzione prima dell’esposizione solare - Albanesi.it" /><meta property="og:description" content="Bimbi e sole: a cosa fare attenzione prima dell’esposizione solare." /><meta property="og:url" content="https://www.albanesi.it/news/benessere/bimbi-e-sole-a-cosa-fare-attenzione-prima-dellesposizione-solare.htm" /><meta property="og:site_name" content="Albanesi.it" /><meta property="article:publisher" content="https://www.facebook.com/RobertoAlbanesi" /><meta property="article:published_time" content="2021-07-05T12:00:51+00:00" /><meta property="article:modified_time" content="2021-07-05T12:14:25+00:00" /><meta property="og:image" content="https://www.albanesi.it/wp-content/uploads/2021/07/bimbi-e-sole.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="772" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.albanesi.it/#organization","name":"Albanesi.it","url":"https://www.albanesi.it/","sameAs":["https://www.facebook.com/RobertoAlbanesi","https://www.youtube.com/user/RobertoAlbanesi","https://twitter.com/R_Albanesi"],"logo":{"@type":"ImageObject","@id":"https://www.albanesi.it/#logo","inLanguage":"it-IT","url":"https://www.albanesi.it/wp-content/uploads/2019/07/hplogo.gif","width":215,"height":191,"caption":"Albanesi.it"},"image":{"@id":"https://www.albanesi.it/#logo"}},{"@type":"WebSite","@id":"https://www.albanesi.it/#website","url":"https://www.albanesi.it/","name":"Albanesi.it","description":"La voce degli italiani moderni","publisher":{"@id":"https://www.albanesi.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.albanesi.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.albanesi.it/news/benessere/bimbi-e-sole-a-cosa-fare-attenzione-prima-dellesposizione-solare.htm#primaryimage","inLanguage":"it-IT","url":"https://www.albanesi.it/wp-content/uploads/2021/07/bimbi-e-sole.jpg","width":1200,"height":772,"caption":"Bimbi e sole"},{"@type":"WebPage","@id":"https://www.albanesi.it/news/benessere/bimbi-e-sole-a-cosa-fare-attenzione-prima-dellesposizione-solare.htm#webpage","url":"https://www.albanesi.it/news/benessere/bimbi-e-sole-a-cosa-fare-attenzione-prima-dellesposizione-solare.htm","name":"Bimbi e sole: a cosa fare attenzione prima dell\u2019esposizione solare - Albanesi.it","isPartOf":{"@id":"https://www.albanesi.it/#website"},"primaryImageOfPage":{"@id":"https://www.albanesi.it/news/benessere/bimbi-e-sole-a-cosa-fare-attenzione-prima-dellesposizione-solare.htm#primaryimage"},"datePublished":"2021-07-05T12:00:51+00:00","dateModified":"2021-07-05T12:14:25+00:00","description":"Bimbi e sole: a cosa fare attenzione prima dell\u2019esposizione solare.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.albanesi.it/news/benessere/bimbi-e-sole-a-cosa-fare-attenzione-prima-dellesposizione-solare.htm"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.albanesi.it/news/benessere/bimbi-e-sole-a-cosa-fare-attenzione-prima-dellesposizione-solare.htm#article","isPartOf":{"@id":"https://www.albanesi.it/news/benessere/bimbi-e-sole-a-cosa-fare-attenzione-prima-dellesposizione-solare.htm#webpage"},"author":{"@id":"https://www.albanesi.it/#/schema/person/02976eea1186620283f764b9fc216d3f"},"headline":"Bimbi e sole: a cosa fare attenzione prima dell\u2019esposizione solare","datePublished":"2021-07-05T12:00:51+00:00","dateModified":"2021-07-05T12:14:25+00:00","mainEntityOfPage":{"@id":"https://www.albanesi.it/news/benessere/bimbi-e-sole-a-cosa-fare-attenzione-prima-dellesposizione-solare.htm#webpage"},"publisher":{"@id":"https://www.albanesi.it/#organization"},"image":{"@id":"https://www.albanesi.it/news/benessere/bimbi-e-sole-a-cosa-fare-attenzione-prima-dellesposizione-solare.htm#primaryimage"},"articleSection":"Benessere","inLanguage":"it-IT","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.albanesi.it/#organization"}},{"@type":"Person","@id":"https://www.albanesi.it/#/schema/person/02976eea1186620283f764b9fc216d3f","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.albanesi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/336f996a75a28ca36f62578fee56de67?s=96&d=mm&r=g","caption":"Redazione"}}]}</script> <!-- / Yoast SEO Premium plugin. --> <!--[if lte IE 7]><link rel='stylesheet' id='bs-ie7-css'  href='https://www.albanesi.it/wp-content/themes/albanesi/bs/bs-ie7.css?ver=5.5.5' type='text/css' media='all' /> <![endif]--> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.albanesi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.albanesi.it/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://www.albanesi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.albanesi.it/wp-json/wp/v2/posts/463923" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.albanesi.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.albanesi.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.5" /><link rel='shortlink' href='https://www.albanesi.it/?p=463923' /><link rel="alternate" type="application/json+oembed" href="https://www.albanesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanesi.it%2Fnews%2Fbenessere%2Fbimbi-e-sole-a-cosa-fare-attenzione-prima-dellesposizione-solare.htm" /><link rel="alternate" type="text/xml+oembed" href="https://www.albanesi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.albanesi.it%2Fnews%2Fbenessere%2Fbimbi-e-sole-a-cosa-fare-attenzione-prima-dellesposizione-solare.htm&#038;format=xml" /><link rel="icon" href="https://www.albanesi.it/wp-content/themes/albanesi/images/favicon.ico" /> <!-- This site is running CAOS for Wordpress --> <script >(function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments);
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m);
    })(window, document, 'script', 'https://www.albanesi.it/wp-content/cache/caos-analytics/analytics.js', 'ga');</script> <script >// You're always allowing cookies. No additional script is needed.</script> <script >ga('create', 'UA-1503197-1', {"cookieName":"caosLocalGa","cookieDomain":"www.albanesi.it","cookieExpires":0,"cookieFlags":"samesite=none;secure"});

        
    ga('send', 'pageview');

        
        setTimeout("ga('send', 'event', 'adjusted bounce rate', '20 seconds')", 20000);</script> </head><body class="post-template-default single single-post postid-463923 single-format-standard notizie content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-hidden news-pro-blue"><script type='text/javascript'><!--//<![CDATA[
var x = screen.width
if (x>1330) {
document.write ('<div class="site-inner" style="position:relative";>');
document.write ('<div class="sidebar-ad-left" style="min-width: 160px; position: absolute; left:0px">');
document.write ("<scri"+"pt"+" async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'>"+"</scri"+"pt>");
document.write ("<scri"+"pt"+" class='__lxGc__' type='text/javascript'>");
document.write ("((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200158']=__lxGc__['s']['_200158']||{'b':{}})['b']['_661047']={'i':__lxGc__.b++};");
document.write ("</scri"+"pt>");
document.write ("</div>");
document.write ('<div class="sidebar-ad-right" style="min-width: 160px; position: absolute; right:0px">');
document.write ("<scri"+"pt"+" async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'>"+"</scri"+"pt>");
document.write ("<scri"+"pt"+" class='__lxGc__' type='text/javascript'>");
document.write ("((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200158']=__lxGc__['s']['_200158']||{'b':{}})['b']['_661045']={'i':__lxGc__.b++};");
document.write ("</scri"+"pt>");
document.write ("</div>");    
}
//]]>--></script> <div class="site-container"><div class="googleSearchBox"><form action="/ricerca.htm" id="cse-search-box"><div> <input type="hidden" name="cx" value="partner-pub-9049639138420222:xtqfzoyzk6v" /> <input type="hidden" name="cof" value="FORID:10" /> <input type="hidden" name="ie" value="ISO-8859-1" /> <input type="text" name="q" size="25" /> <input type="submit" name="sa" value="Cerca nel sito" /></div></form> <script async type="text/javascript" src="https://www.google.com/cse/brand?form=cse-search-box&amp;lang=it"></script> </div><nav class="nav-primary" aria-label="Principale"><div class="wrap"><ul id="menu-principale" class="menu genesis-nav-menu menu-primary"><li id="menu-item-396002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-396002"><a class="menu-image-title-hide menu-image-not-hovered" href="https://www.albanesi.it/"><span ><span class="menu-image-title-hide menu-image-title">HOME</span><img width="21" height="21" src="https://www.albanesi.it/wp-content/uploads/2014/03/home_icon.png" class="menu-image menu-image-title-hide" alt="" loading="lazy" /></span></a></li><li id="menu-item-317700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-317700"><a href="#"><span >ALBANESI</span></a><ul class="sub-menu"><li id="menu-item-326763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326763"><a href="/chisiamo.htm"><span >Chi siamo</span></a></li><li id="menu-item-317706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317706"><a href="/i-libri-thea.htm"><span >I nostri libri</span></a></li><li id="menu-item-293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293"><a href="/video/video.htm"><span >Video</span></a></li><li id="menu-item-326764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326764"><a href="/pubblicita.htm"><span >Pubblicità</span></a></li><li id="menu-item-326766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326766"><a href="/posta.htm"><span >Contatti</span></a></li></ul></li><li id="menu-item-250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-250"><a href="#"><span >Tu</span></a><ul class="sub-menu"><li id="menu-item-251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251"><a href="/psicologia/psicologia-menu.htm"><span >Felicità</span></a></li><li id="menu-item-252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-252"><a href="/intelligenza/raziologia.htm"><span >Intelligenza</span></a></li><li id="menu-item-253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-253"><a href="/hpgdv/gioco-della-vita.htm"><span >Il gioco della vita</span></a></li><li id="menu-item-463720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463720"><a href="https://www.albanesi.it/psicologia/dizionario-di-psicologia.htm"><span >Dizionario di psicologia</span></a></li><li id="menu-item-290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-290"><a href="/gocce/menu-gocce.htm"><span >Gocce di vita</span></a></li></ul></li><li id="menu-item-261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-261"><a href="#"><span >Salute</span></a><ul class="sub-menu"><li id="menu-item-262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262"><a href="/salute/salute-patologie.htm"><span >Medicina</span></a></li><li id="menu-item-263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263"><a href="/salute/salute-sintomi.htm"><span >Sintomi</span></a></li><li id="menu-item-264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264"><a href="/salute/farmaci-principi-attivi.htm"><span >Farmaci</span></a></li><li id="menu-item-400428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-400428"><a href="/salute/analisi-esami.htm"><span >Esami</span></a></li><li id="menu-item-265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265"><a href="/salute/salute-benessere.htm"><span >Benessere</span></a></li><li id="menu-item-266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-266"><a href="/fitoterapia/fitoterapia-menu.htm"><span >Fitoterapia</span></a></li></ul></li><li id="menu-item-276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-276"><a href="#"><span >Nutrizione</span></a><ul class="sub-menu"><li id="menu-item-277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277"><a href="https://www.dieta-italiana.it/alimentazione/menu-alimentazione.htm"><span >Alimentazione</span></a></li><li id="menu-item-278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-278"><a href="https://www.dieta-italiana.it/alimentazione/dietologia/dieta.htm"><span >Dieta</span></a></li><li id="menu-item-279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-279"><a href="https://www.dieta-italiana.it/cucina/cucina.htm"><span >Cucina e ricette</span></a></li><li id="menu-item-281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-281"><a href="https://www.dieta-italiana.it/alimentazione/alimenti-cibi.htm"><span >Alimenti (cibi)</span></a></li><li id="menu-item-282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282"><a href="https://www.dieta-italiana.it/alimentazione/cibi-qualita.htm"><span >Qualità dei cibi</span></a></li><li id="menu-item-273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273"><a href="https://www.dieta-italiana.it/alimentazione/menu-integratori.htm"><span >Integratori</span></a></li></ul></li><li id="menu-item-426369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-426369"><a href="#"><span >Scuola</span></a><ul class="sub-menu"><li id="menu-item-457656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-457656"><a href="https://www.albanesi.it/scuola/menu-scuola.htm"><span >Le materie</span></a></li><li id="menu-item-358357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-358357"><a href="https://www.albanesi.it/manuale-della-cultura/manuale-cultura-generale.htm"><span >Manuale della cultura</span></a></li><li id="menu-item-292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292"><a href="/quiz/test-quiz.htm"><span >Test e quiz</span></a></li></ul></li><li id="menu-item-268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-268"><a href="#"><span >Sport e giochi</span></a><ul class="sub-menu"><li id="menu-item-269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269"><a href="https://www.corsa-e-sport.it/corsa/corsa-menu.htm"><span >Corsa</span></a></li><li id="menu-item-270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270"><a href="https://www.corsa-e-sport.it/corsa/menu-running.htm"><span >Running</span></a></li><li id="menu-item-271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271"><a href="https://www.corsa-e-sport.it/corsa/maratona-menu.htm"><span >Maratona</span></a></li><li id="menu-item-272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272"><a href="https://www.corsa-e-sport.it/sport/sport.htm"><span >Altri sport</span></a></li><li id="menu-item-274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274"><a href="https://www.corsa-e-sport.it/medicina-sportiva/medicina-sportiva.htm"><span >Medicina sportiva</span></a></li><li id="menu-item-275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275"><a href="/scacchi/scacchi.htm"><span >Scacchi</span></a></li></ul></li><li id="menu-item-254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-254"><a href="#"><span >Società</span></a><ul class="sub-menu"><li id="menu-item-255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255"><a href="/ambiente/menu-ambiente.htm"><span >Ambiente</span></a></li><li id="menu-item-256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256"><a href="/diritto/menu-diritto.htm"><span >Diritto</span></a></li><li id="menu-item-257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257"><a href="/finanza/finanza.htm"><span >Economia</span></a></li><li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258"><a href="/lavoro/menu-lavoro.htm"><span >Lavoro</span></a></li><li id="menu-item-259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259"><a href="/societa/menu-societa.htm"><span >Politica</span></a></li><li id="menu-item-260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-260"><a href="/religione/menu-religione.htm"><span >Religione</span></a></li></ul></li><li id="menu-item-283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-283"><a href="#"><span >Casa</span></a><ul class="sub-menu"><li id="menu-item-285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285"><a href="https://www.orto-e-giardino.it/casa.htm"><span >Casa</span></a></li><li id="menu-item-286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286"><a href="https://www.orto-e-giardino.it/giardino.htm"><span >Giardino</span></a></li><li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="https://www.orto-e-giardino.it/orto.htm"><span >Orto</span></a></li></ul></li><li id="menu-item-289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-289"><a href="#"><span >Animali</span></a><ul class="sub-menu"><li id="menu-item-365276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365276"><a href="https://www.cane-e-gatto.it/veterinaria/cani-patologie-e-sintomi.htm"><span >Patologie e sintomi</span></a></li><li id="menu-item-365275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365275"><a href="https://www.cane-e-gatto.it/veterinaria/cani-i-consigli.htm"><span >Consigli</span></a></li><li id="menu-item-365273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365273"><a href="https://www.cane-e-gatto.it/veterinaria/cani-esami-e-tecniche.htm"><span >Dal veterinario</span></a></li><li id="menu-item-284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284"><a href="https://www.cane-e-gatto.it/veterinaria/razze-di-cani.htm"><span >Razze di cani</span></a></li><li id="menu-item-365274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365274"><a href="https://www.cane-e-gatto.it/veterinaria/gatti-e-altri-amici.htm"><span >Gatti e altri amici</span></a></li></ul></li><li id="menu-item-403547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-403547"><a href="https://www.albanesi.it/videoportale.htm"><span >News</span></a></li></ul></div></nav><div class="site-inner"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script> <script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200158']=__lxGc__['s']['_200158']||{'b':{}})['b']['_613790']={'i':__lxGc__.b++};</script> <div class="content-sidebar-wrap"><main class="content"><div class="breadcrumb">Ti trovi qui: <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://www.albanesi.it/"><span class="breadcrumb-link-text-wrap">Home</span></a><meta ></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://www.albanesi.it/news/benessere"><span class="breadcrumb-link-text-wrap">Benessere</span></a><meta ></span> <span aria-label="breadcrumb separator">/</span> Bimbi e sole: a cosa fare attenzione prima dell’esposizione solare</div><article class="post-463923 post type-post status-publish format-standard has-post-thumbnail category-benessere entry" aria-label="Bimbi e sole: a cosa fare attenzione prima dell’esposizione solare"><header class="entry-header"><h1 class="entry-title">Bimbi e sole: a cosa fare attenzione prima dell’esposizione solare</h1></header><div class="Diritti"><p><time datetime="2021-07-05 00:00">5 luglio 2021</time> di Redazione</p></div><div style="width:100%;"> <script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script> <script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200158']=__lxGc__['s']['_200158']||{'b':{}})['b']['_583604']={'i':__lxGc__.b++};</script> </div><div style="width:100%;"> <script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script> <script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200158']=__lxGc__['s']['_200158']||{'b':{}})['b']['_583605']={'i':__lxGc__.b++};</script> </div><div class="entry-content"><p>L’estate è un momento particolarmente delicato per la <strong>pelle</strong>. L’esposizione prolungata ai <strong>raggi solari</strong> può infatti danneggiare, scottare o provocare fastidiose irritazioni cutanee, soprattutto ai <strong>bambini</strong>. Sono dunque necessari degli accorgimenti per meglio proteggerli dal Sole estivo: talvolta, infatti, le sole <strong>creme solari</strong> non bastano.</p><p class="subtitle"><strong>Bimbi e sole: scegliere la giusta crema solare</strong></p><p>Sebbene da sola una crema solare non sia sufficiente, certamente questo prodotto è un ottimo punto di partenza per <strong>proteggere i bambini dal sole</strong>. È bene orientarsi su creme dotate di un <strong>fattore SPF</strong> (Sun Protection Factor) superiore a 50. Questo fattore elevato è efficace per <strong>proteggere la pelle dai raggi UVB</strong> (quindi dalla causa di eritemi e scottature), ma non sempre dai raggi UVA (responsabili di invecchiamento precoce della pelle).</p><p>Questo ragionamento vale per alcune creme. Altre, infatti, riportano sulla confezione la dicitura “UVA” e risultano dunque adatte anche a combattere questo genere di raggi: sono le creme più sicure perché proteggono meglio e si acquistano per lo più in farmacia, anche in quelle online come la <a href="https://www.farmaciacairoli.com/">Farmacia Cairoli</a>. Anche qui esiste una scala di protezione, alle volte indicata con delle stelle (vanno da 1 – protezione moderata – a 4 – protezione alta).</p><p>Per <strong>proteggere i bambini</strong>, è necessario allo stesso tempo considerare le loro abitudini al mare: spesso possono giocare, sudare, muoversi in acqua. Per questo, si rivela particolarmente adatta una <strong>protezione resistente all’acqua</strong>, così da assicurare che – nonostante tutti questi fattori di rischio – la crema resti il più a lungo possibile sulla pelle. Si ricordi che alcune azioni – quali asciugare con un telo i propri bambini – finiscono per rimuovere la crema residua: in tal caso, bisogna applicare di nuovo la <strong>protezione solare</strong>.</p><p>La pelle delicata dei bambini, inoltre, può richiedere creme specifiche, dotate dei giusti filtri. Questi ultimi sono presenti in due tipologie diverse: i <strong>filtri fisici</strong> sono costituiti da sostanze minerali che bloccano i raggi solari frapponendosi tra loro e la pelle. Queste creme si rivelano anche le più adatte ai bambini più piccoli, nonché le più suggerite dai pediatri, poiché riducono notevolmente il rischio di irritazioni. I <strong>filtri chimici</strong>, invece, vengono assorbiti dalla pelle, formando una patina interna che assimila i raggi UV (meno indicati per i bambini, ma talvolta utilizzati in accompagnamento a delle creme con filtri fisici).</p><p>Data la sensibilità delle pelli più giovani, si badi bene a usare prodotti il più possibile puri: assicurarsi dunque che non siano presenti coloranti, conservanti, nickel e profumi è il primo passo per prendersi cura dei <strong>bambini esposti al sole</strong>.</p><div id="attachment_463924" style="width: 1210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-463924" loading="lazy" class="lazy lazy-hidden wp-image-463924 size-full" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.albanesi.it/wp-content/uploads/2021/07/bimbi-e-sole.jpg" alt="Bimbi e sole" width="1200" height="772" data-lazy-srcset="https://www.albanesi.it/wp-content/uploads/2021/07/bimbi-e-sole.jpg 1200w, https://www.albanesi.it/wp-content/uploads/2021/07/bimbi-e-sole-300x193.jpg 300w, https://www.albanesi.it/wp-content/uploads/2021/07/bimbi-e-sole-1024x659.jpg 1024w, https://www.albanesi.it/wp-content/uploads/2021/07/bimbi-e-sole-768x494.jpg 768w, https://www.albanesi.it/wp-content/uploads/2021/07/bimbi-e-sole-24x15.jpg 24w, https://www.albanesi.it/wp-content/uploads/2021/07/bimbi-e-sole-36x23.jpg 36w, https://www.albanesi.it/wp-content/uploads/2021/07/bimbi-e-sole-48x31.jpg 48w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img aria-describedby="caption-attachment-463924" loading="lazy" class="wp-image-463924 size-full" src="https://www.albanesi.it/wp-content/uploads/2021/07/bimbi-e-sole.jpg" alt="Bimbi e sole" width="1200" height="772" srcset="https://www.albanesi.it/wp-content/uploads/2021/07/bimbi-e-sole.jpg 1200w, https://www.albanesi.it/wp-content/uploads/2021/07/bimbi-e-sole-300x193.jpg 300w, https://www.albanesi.it/wp-content/uploads/2021/07/bimbi-e-sole-1024x659.jpg 1024w, https://www.albanesi.it/wp-content/uploads/2021/07/bimbi-e-sole-768x494.jpg 768w, https://www.albanesi.it/wp-content/uploads/2021/07/bimbi-e-sole-24x15.jpg 24w, https://www.albanesi.it/wp-content/uploads/2021/07/bimbi-e-sole-36x23.jpg 36w, https://www.albanesi.it/wp-content/uploads/2021/07/bimbi-e-sole-48x31.jpg 48w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><p id="caption-attachment-463924" class="wp-caption-text">La pelle delicata dei bambini può richiedere creme specifiche, dotate dei giusti filtri.</p></div><h2 class="subtitle"><strong>Bimbi e sole: alcuni accorgimenti</strong></h2><p>Il sole filtra anche attraverso indumenti e ombrelloni: questo significa che è bene evitare sempre le ore di punta, poiché quando il sole è più forte (tra le 10 e le 16, dunque), sono ben poche le protezioni naturali che tengano. Un buon modo per avvicinare i propri bambini al sole è dunque quello di evitare queste ore centrali ed esporre la loro pelle gradualmente, per periodi non troppo lunghi.</p><p>In questo modo, si potrà prevenire l’insorgenza di eritemi: questi ultimi non compaiono durante l’esposizione al Sole, ma soltanto dopo; dunque, la loro comparsa non può essere un segno di pericolo, durante l’esposizione stessa. Per evitare questi rischi, è bene non esporre al sole diretto i bambini di pochi mesi.</p><p>Anche le esposizioni più graduali, inoltre, devono prevedere alcuni filtri. Tra questi, un cappellino a tesa larga e magari qualche metodo per evitare che il bambino non soffra alla vista del forte sole estivo: per i più grandi, ad esempio, si potrebbe optare per degli occhiali da sole.</p><p>Tenere sempre sotto controllo il meteo potrebbe essere utile per non lasciarsi ingannare: evitare le giornate ventose o nuvolose, d’estate, è una strategia vincente. Queste condizioni del tempo, infatti, cambiano la percezione del calore: non soffrendo subito per il calore del Sole sulla pelle, si rischia di restare o lasciare esposti i bambini più a lungo del consentito. Da qui, l’irritazione alla pelle.</p><p>Si raccomanda di nuovo, inoltre, l’uso frequente di creme solari, anche dopo un contatto con l’acqua (sia essa per un bagno o per il sudore). La resistenza all’acqua, infatti, per quanto fattore importante, non garantisce del tutto la tenuta della crema. Per questo, oltre che ad applicarla anche nel caso in cui si stia all’ombra nelle ore più calde, si suggerisce di ripetere l’utilizzo almeno ogni due ore.</p><div class="crafty-social-buttons crafty-social-share-buttons crafty-social-buttons-size-4 crafty-social-buttons-align-left crafty-social-buttons-caption-inline-block"><span class="crafty-social-caption">Condividi:</span><ul class="crafty-social-buttons-list"><li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.albanesi.it/news/benessere/bimbi-e-sole-a-cosa-fare-attenzione-prima-dellesposizione-solare.htm" class="crafty-social-button csb-facebook hover-none" title="Share via Facebook" target="_blank"><img  class="lazy lazy-hidden crafty-social-button-image" alt="Share via Facebook" width="48" height="48" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.albanesi.it/wp-content/plugins/crafty-social-buttons/buttons/somacro/facebook.png" /><noscript><img  class="crafty-social-button-image" alt="Share via Facebook" width="48" height="48" src="https://www.albanesi.it/wp-content/plugins/crafty-social-buttons/buttons/somacro/facebook.png" /></noscript></a></li><li><a href="http://twitter.com/share?url=https://www.albanesi.it/news/benessere/bimbi-e-sole-a-cosa-fare-attenzione-prima-dellesposizione-solare.htm&#038;text=Bimbi+e+sole%3A+a+cosa+fare+attenzione+prima+dell%E2%80%99esposizione+solare" class="crafty-social-button csb-twitter hover-none" title="Share via Twitter" target="_blank"><img  class="lazy lazy-hidden crafty-social-button-image" alt="Share via Twitter" width="48" height="48" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.albanesi.it/wp-content/plugins/crafty-social-buttons/buttons/somacro/twitter.png" /><noscript><img  class="crafty-social-button-image" alt="Share via Twitter" width="48" height="48" src="https://www.albanesi.it/wp-content/plugins/crafty-social-buttons/buttons/somacro/twitter.png" /></noscript></a></li><li><a href="mailto:?Subject=Bimbi%20e%20sole:%20a%20cosa%20fare%20attenzione%20prima%20dell’esposizione%20solare&#038;Body=Ti%20potrebbe%20piacere%20questo%20articolo%20https://www.albanesi.it/news/benessere/bimbi-e-sole-a-cosa-fare-attenzione-prima-dellesposizione-solare.htm" class="crafty-social-button csb-email hover-none" title="Share via Email" ><img  class="lazy lazy-hidden crafty-social-button-image" alt="Share via Email" width="48" height="48" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.albanesi.it/wp-content/plugins/crafty-social-buttons/buttons/somacro/email.png" /><noscript><img  class="crafty-social-button-image" alt="Share via Email" width="48" height="48" src="https://www.albanesi.it/wp-content/plugins/crafty-social-buttons/buttons/somacro/email.png" /></noscript></a></li></ul></div></div><footer class="entry-footer"></footer></article><div style="margin: 0 auto; width: 300px> <script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script> <script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200158']=__lxGc__['s']['_200158']||{'b':{}})['b']['_614548']={'i':__lxGc__.b++};</script> </div><hr/><div style="margin-right: 4%; margin-left: 4%;"><p class="Centrato">Abbiamo scelto la playlist News di Sky, ma, se volete un altro aggiornatissimo video, dopo il preroll pubblicitario, andate con il mouse nell'area video; comparirà la casella Search (in centro in basso) e lì potete scegliere: smartphone, Djokovic, Draghi, XFactor ecc.</p> <ins data-fluid-zoneid="5266" data-fluid-id="e6404a5432b1988ea2e71ec092e8608a"></ins> <script async src="//fluid.4strokemedia.com/www/fluid/player.php"></script> </div><hr /><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a-2',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script> <hr /><div style="margin:10px;"><p><a href="https://www.albanesi.it/privacy-policy-di-albanesi-it.htm" target="_blank">Privacy Policy</a> - <a href="https://www.albanesi.it/cookie-policy-di-albanesi-it.htm" target="_blank">Cookie Policy</a> - <a href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Cambia impostazioni privacy</a> - <a href="https://www.albanesi.it/info-sul-gdpr.htm">Ulteriori informazioni sul GDPR</a></p><p class="caratterepiccolo">ATTENZIONE - Le informazioni contenute e descritte in questo sito sono solo a scopo informativo; non possono essere utilizzate per formulare una diagnosi o per prescrivere o scegliere un trattamento, non vogliono né devono sostituire il rapporto personale medico-paziente o qualunque visita specialistica. Il visitatore del sito è caldamente consigliato a consultare il proprio medico curante per valutare qualsiasi informazione riportata nel sito.</p></div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Barra laterale primaria"><hr /><p class="CentratoGrande"><span style="font-size: 20pt; color: #0000ff;">L'IDEA REGALO</span></p><div style="width: 300px; margin: 0 auto"> <a target="_blank" href="https://www.albanesi.it/ecommerce/manuale-di-cultura-generale.htm"> <img class="aligncenter size-full wp-image-430304" src="https://www.albanesi.it/wp-content/uploads/2020/06/manuale-cultura-book.jpg" alt="manuale della cultura" width="260" height="117" /> </a> Il <a href="https://www.albanesi.it/ecommerce/manuale-di-cultura-generale.htm">Manuale di cultura generale</a> è una grande opportunità per chi studia, prepara un concorso, seleziona il personale o, semplicemente, un'idea per un regalo a uno studente o a una persona di cultura.
Da poche ore a pochi giorni per costruirsi un’eccellente cultura generale nella materia preferita fra le 43 trattate.</div><hr /><p class="CentratoGrande"><span style="font-size: 20pt; color: #0000ff;">IL LIBRO DEL MESE</span></p><p class="CentratoGrande"><a href="https://www.albanesi.it/ecommerce/il-metodo-albanesi.htm">Il metodo Albanesi</a></p> Il Metodo Albanesi non è uno dei tanti metodi per il dimagrimento. Infatti non si basa semplicemente su consigli o suggerimenti che spesso sfociano in scorciatoie o improbabili soluzioni miracolose, ma indica un cammino attraverso il quale si giunge, passo dopo passo, alla meta. Un libro, di formato quasi tascabile, dal sottotitolo ambizioso: Dimagrisci e rinasci in 10 lezioni. È infatti rivolto a tutte quelle persone che hanno intenzione di rinascere non solo dimagrendo, ma arrivando anche a sentirsi in ottima forma. Infatti con 10 facili lezioni corredate da compiti insegna a comprendere cosa e quanto mangiare e avvia a un’attività fisica veramente utile alla propria salute.<hr/><div style="margin: 0 auto"> <script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script> <script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200158']=__lxGc__['s']['_200158']||{'b':{}})['b']['_583607']={'i':__lxGc__.b++};</script> </div><hr /><p class="CentratoGrande" style="text-align: center;">I NOSTRI SOCIAL NETWORK</p><div class="Centrato"><a href="https://twitter.com/R_Albanesi" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-317687" src="https://www.albanesi.it/wp-content/uploads/2014/04/twitter.jpg" alt="Twitter" width="38" height="37" /></a> <a href="https://www.facebook.com/RobertoAlbanesi" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-317688" src="https://www.albanesi.it/wp-content/uploads/2014/04/facebook.jpg" alt="Facebook" width="40" height="37" /></a><a href="https://www.youtube.com/user/RobertoAlbanesi" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-326761" src="https://www.albanesi.it/wp-content/uploads/2015/03/yt.jpg" alt="YouTube" width="35" height="35" /></a><a href="/homepage.xml" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-317689" src="https://www.albanesi.it/wp-content/uploads/2014/04/feed.jpg" alt="Feed" width="38" height="38" /></a></div><p class=Centrato><hr /><section id="text-15" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"></div></div></section> <script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script> <script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200158']=__lxGc__['s']['_200158']||{'b':{}})['b']['_590190']={'i':__lxGc__.b++};</script> </aside></div></div><div class="banner-bottom widget-area"><section id="text-11" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"></div></div></section></div><footer class="site-footer"><div class="wrap"><p>Thea – San Martino Siccomario (PV) © 2000 - 2021 | P.IVA 01527800187 | Tutti i diritti riservati</p></div></footer></div><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script> <script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200158']=__lxGc__['s']['_200158']||{'b':{}})['b']['_650580']={'i':__lxGc__.b++};</script> <script type='text/javascript' src='https://www.albanesi.it/wp-content/plugins/fitvids-for-wordpress/jquery.fitvids.js?ver=1.1' id='fitvids-js'></script> <script type='text/javascript' src='https://www.albanesi.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.4' id='page-links-to-js'></script> <script type='text/javascript' src='https://www.albanesi.it/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2' id='BJLL-js'></script> <script type='text/javascript' src='https://www.albanesi.it/wp-content/themes/albanesi/bs/slicknav/jquery.slicknav.min.js?ver=3.0.0' id='slicknav-js'></script> <script type='text/javascript' src='https://www.albanesi.it/wp-content/themes/albanesi/bs/bs-scripts.js?ver=3.0.0' id='bs-scripts-js'></script> <script type='text/javascript' src='https://www.albanesi.it/wp-includes/js/wp-embed.min.js?ver=5.5.5' id='wp-embed-js'></script> <script type="text/javascript">jQuery(document).ready(function () {
			jQuery('.page').fitVids();
		});</script></body></html>